<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://correspondenciadeprensa.com/xmlrpc.php">

<title>Capitalismo &#8211; Maquiladoras y poder monopsonio.   [Michael Roberts] &#8211; Correspondencia de Prensa</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .blog-title{font-size:1.05em;font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Montserrat",sans-serif;font-size:1.05em;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-size:1.75em;font-weight:400;font-style:normal}.wf-active .related-posts-title{font-size:0.4725em;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-size:1.75em;font-style:normal;font-weight:400}.wf-active .post-content h2{font-size:1.4em;font-style:normal;font-weight:400}.wf-active .post-content h3{font-size:1.12em;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:0.98em;font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:0.56em;font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Montserrat",sans-serif;font-size:0.77em;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//correspondenciadeprensa.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correspondencia de Prensa &raquo; Feed" href="https://correspondenciadeprensa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correspondencia de Prensa &raquo; RSS de los comentarios" href="https://correspondenciadeprensa.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+I1G2hqL1APEt+TMiWNFHsaOrbk5ZtmsZUEJfHOZ9zZBtOSeg4M84MoYjki3UzwSnpGAQF53G5U40meoLHWEYvGY1IkfhO7WHeHZHggJykPopN/bBfvLZUqTDb+pIRxua5aUEV5w0oHzdcZZkXIF48/qHNRt38LpdYWNjszH9bZMlutvQL/lG8F+QYBRq3AudxQDeM4zS0/QQpY3AlXNH9hjqec3RNvw7FOOJrUTxmb5awjrPWQ5K8OkJNJdFjqLY97Ps2lKpZicQlMX9WcFvie3jrhuml7fuufT18AaKv6HM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-meta-date, .post-meta-date-link, .post-meta-separator, .post-categories, .post-tags, .post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jNsKgzAMQH9osSrr0Iexb/ESS6Rpu7aZ7O/Xge7Bh0EgJJxz1BaA3GRlxqTWMk/B+N5XtaaL+gcAk4lDxorJHfDkXUaXvyz7kSyCJIyDKb8SWvyZY4FgxZBLKqItsRmCT/l0na1DWcRaSJQRcKZMzuwx1eiu63Xd9ipEZBL+qS/CreQefG90f63btqlv6wdzkmDG'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correspondenciadeprensa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil &#8211; La mano visible. El respaldo de la clase dominante a Bolsonaro se mantiene sólido. [Marcelo&nbsp;Aguilar]' href='https://correspondenciadeprensa.com/2020/07/17/brasil-la-mano-visible-el-respaldo-empresarial-a-bolsonaro-se-mantiene-solido/' />
<link rel='next' title='Brasil &#8211; ¿El tiempo está a nuestro favor? [Valerio&nbsp;Arcary]' href='https://correspondenciadeprensa.com/2020/07/18/brasil-el-tiempo-esta-a-nuestro-favor-valerio-arcary/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/" />
<link rel='shortlink' href='https://wp.me/p7lt2C-3jd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Capitalismo &#8211; Maquiladoras y poder monopsonio.   [Michael Roberts]" />
<meta property="og:url" content="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/" />
<meta property="og:description" content="Mientras que el monopolio implica un vendedor dominante o hegemónico en el mercado de bienes y servicios, controlando los precios y evitando posibles rivales, el monopsonio implica el control del m…" />
<meta property="article:published_time" content="2020-07-18T07:07:35+00:00" />
<meta property="article:modified_time" content="2020-07-18T07:07:40+00:00" />
<meta property="og:site_name" content="Correspondencia de Prensa" />
<meta property="og:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="423" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Cor_de_Prensa" />
<meta name="twitter:site" content="@Cor_de_Prensa" />
<meta name="twitter:text:title" content="Capitalismo &#8211; Maquiladoras y poder monopsonio. [Michael&nbsp;Roberts]" />
<meta name="twitter:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://correspondenciadeprensa.com/osd.xml" title="Correspondencia de Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 108550878, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Correspondencia de Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Boletín Informativo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://correspondenciadeprensa.com/feed/;icon-uri=https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Mientras que el monopolio implica un vendedor dominante o hegemónico en el mercado de bienes y servicios, controlando los precios y evitando posibles rivales, el monopsonio implica el control del mercado por parte de un comprador dominante sobre muchos vendedores más pequeños. El mercado laboral capitalista es un ejemplo clave, donde el capital ejerce un&hellip;" />
<link rel="amphtml" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/amp/"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#444}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#444}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#666}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#666}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#fff}.site-title a{color:#3a3a3a}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#666}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#cabaa5}.top-nav{background:#d6caba}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#d0c2af}.social-menu a{border-color:#cabaa5}.entry-author:before,.post-author:before{border-bottom-color:#cabaa5}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#8a042a}.bypostauthor .comment-author-icon{background:#8a042a}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#8a042a}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#8a042a}.sticky.post .sticky-tag:after{border-left-color:#8a042a}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#8a042a}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#8a042a}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#8a042a}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#8a042a}.site-title a:hover{color:#8a042a}</style>
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7lt2C&#038;cscache=6&#038;csrev=19" />
		
</head>

	<body class="post-template-default single single-post postid-12723 single-format-aside customizer-styles-applied has-featured-image date-hidden categories-hidden tags-hidden author-hidden has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-4772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4772"><a href="https://correspondenciadeprensa.com/acerca-de/">Quiénes somos</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://correspondenciadeprensa.com/alencontre-org/">A l&#8217;encontre</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://correspondenciadeprensa.com/" class="site-logo-link" rel="home" itemprop="url"><img width="106" height="80" src="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" itemprop="logo" srcset="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106 106w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=212 212w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=150 150w" sizes="(max-width: 106px) 100vw, 106px" data-attachment-id="5524" data-permalink="https://correspondenciadeprensa.com/joven-londres/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg" data-orig-size="704,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joven-londres" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=616" /></a>
						<h2 class="site-title">
							<a href="https://correspondenciadeprensa.com/" title="Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">Correspondencia de Prensa</a>
						</h2>

													<h4 class="site-description">Boletín Informativo</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-12723" class="single clear-fix post-12723 post type-post status-publish format-aside has-post-thumbnail hentry category-capitalismo tag-amazon tag-apple tag-boohoo tag-covid-19 tag-monopolio tag-monopsonio tag-nike tag-walmart post_format-post-format-aside fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://correspondenciadeprensa.com/category/capitalismo/" rel="category tag">Capitalismo</a></p>
					
					<h1 class="post-title">Capitalismo &#8211; Maquiladoras y poder monopsonio. [Michael&nbsp;Roberts]</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="640" height="439" src="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=640" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg 640w, https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=150 150w, https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="12724" data-permalink="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/maquiladoras-portada1807/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg" data-orig-size="640,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maquiladoras portada1807" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras-portada1807.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/">18 julio, 2020</a></span><span class="post-meta-author">Autor/a: <a href="https://correspondenciadeprensa.com/author/correspondenciadeprensa/">Correspondencia de prensa</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong><a href="https://thenextrecession.wordpress.com/">The Next Recession</a>, julio 2020<br />
</strong></p>
<p><strong>Traducción de Gustavo Buster – Sin Permiso</strong></p>
<p><strong><a href="https://correspondenciadeprensa.com/">Correspondencia de Prensa</a>, 18-7-2020</strong></p>
<p style="text-align:justify;">Leicester es una ciudad de tamaño medio en el centro de Inglaterra. Ha saltado a la fama en las últimas semanas debido a un brote de COVID-19 en la ciudad, forzando el cierre local, mientras que el resto de Inglaterra comienza a &#8216;salir&#8217; del confinamiento. Leicester tiene una comunidad asiática británica relativamente alta y muchos trabajan en la industria de la confección. Y es aquí donde parece haber surgido el brote de COVID.</p>
<p style="text-align:justify;">El motivo es claro. Los trabajadores de la confección en Leicester trabajan en pequeñas fábricas inseguras o incluso en sus hogares, empleados con salarios que les condenan a la pobreza (¡$ 5 por hora!) y han seguido trabajando durante todo el confinamiento de la crisis del coronavirus. Estas pequeñas empresas tuvieron que continuar funcionando porque en realidad solo había un comprador, el minorista en línea, BooHoo, propiedad de británicos asiáticos. Al igual que Amazon, Boohoo ha hecho una fortuna durante la pandemia mientras las tiendas minoristas tenían que cerrar.   Sus ganancias están registradas en el paraíso fiscal de la isla de Jersey. Y domina la industria de la confección de Leicester. Es un ejemplo clásico de poder monopsonio.</p>
<p style="text-align:justify;">A menudo nos encontramos con el concepto de &#8220;monopolio&#8221; en la economía política y los círculos de izquierda como una categoría relevante en el capitalismo moderno. No solemos reconocer el &#8220;capitalismo monopsonio&#8221;. Pero deberíamos. Aquí es donde el libro de Ashok Kumar, Monopsony Capitalism: Power and Production in the Twilight of the Sweatshop Age llena un vacío.</p>
<p style="text-align:justify;">Mientras que el monopolio implica un vendedor dominante o hegemónico en el mercado de bienes y servicios, controlando los precios y evitando posibles rivales, el monopsonio implica el control del mercado por parte de un comprador dominante sobre muchos vendedores más pequeños. El mercado laboral capitalista es un ejemplo clave, donde el capital ejerce un poder monopsonico relativo sobre los trabajadores, a menos que estén organizados en sindicatos, etc.</p>
<p style="text-align:justify;">El monopsonio de Boohoo en Leicester se repite a escala aún mayor con los principales minoristas como Walmart en los EEUU o Amazon a nivel mundial, o fabricantes como Nike o Apple o productores de alimentos como Nescafé o Del Mar, que ejercen un enorme poder monopsonico sobre sus proveedores (en la agricultura, prendas de vestir y calzado, electrónica, etc.).</p>
<p style="text-align:justify;"><img data-attachment-id="12725" data-permalink="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/maquiladoras1807-ii/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg" data-orig-size="703,1110" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maquiladoras1807 II" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=190" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=616" class=" size-full wp-image-12725 alignright" src="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=616" alt="Maquiladoras1807 II" srcset="https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=616 616w, https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=95 95w, https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg?w=190 190w, https://correspondenciadeprensa.files.wordpress.com/2020/07/maquiladoras1807-ii.jpg 703w" sizes="(max-width: 616px) 100vw, 616px"   />Kumar es profesor de Economía Política Internacional en la Escuela de Negocios, Economía e Informática de la Universidad Birkbeck. Su libro nos transporta al corazón del capitalismo monopsonico a nivel mundial a través de la cadena de valor, de las prendas y zapatos baratos en las tiendas del &#8216;norte global&#8217; a la explotación de los talleres de Bangladesh y otros países bajo el dominio de las multinacionales.</p>
<p style="text-align:justify;">Monopsony Capitalism argumenta que la cadena de valor de las prendas de confección a nivel mundial se basa en una dinámica de poder desigual de muchos proveedores y pocos compradores: el monopsonio. El resultado es un bajo nivel de captura de plusvalía en la fase de producción de la cadena de suministro, lo que garantiza una inversión de capital crónicamente baja en la industria de los países periféricos. Se mantiene una mano de obra barata y muchos proveedores, en oposición al uso de maquinaria y menos compañías pero más grandes. La fragmentación y la baja inversión de capital en las cadenas de valor de prendas de vestir y calzado crean bajas barreras de entrada, lo que resulta en guerras de oferta entre miles de empresas más pequeñas de todo el mundo. De hecho, una &#8216;maquila&#8217; puede definirse como un lugar de trabajo donde el trabajo no tiene esencialmente poder de negociación.</p>
<p style="text-align:justify;">La tragedia de Rana Plaza de 2013, cuando una enorme fábrica de ropa en Bangladesh se derrumbó, piso tras piso, aplastando a muchos de sus ocupantes fue un momento catárquico. &#8220;El desastre de Rana Plaza resultó ser un monumento al fracaso total y absoluto del activismo occidental: 1.134 trabajadores perecieron&#8221;.  Los boicots de consumidores y las campañas en el norte global contra los &#8216;talleres de explotación&#8217; demostraron no haber servido para nada.</p>
<p style="text-align:justify;">Pero lo que ha sucedido desde entonces muestra otra forma de salir de esta pesadilla. Después de Rana Plaza, los sindicatos de Bangladesh exigieron nuevas condiciones de seguridad, similares a la forma en que se luchaba por una reducción de las horas de trabajo y una mayor seguridad en las fábricas de algodón de Gran Bretaña a mediados del siglo XIX que Marx menciona. En agosto de 2013, se habían registrado 45 sindicatos de fábricas de ropa ante el gobierno de Bangladesh. Los sindicatos utilizaron un modelo de organización de &#8216;hot shop&#8217;, siguiendo el rastro de los conflictos laborales de un caso a otro, de fábrica en fábrica, estableciendo y fortaleciendo los puntos de apoyo de los sindicatos. Un grupo casi interminable de pequeñas firmas de ropa en todo el mundo comenzó a desaparecer una detrás de otra, absorbidas por rivales más grandes o forzadas a fusionarse. Por lo tanto, Kumar argumenta que el poder de monopsonio de los minoristas multinacionales se enfrenta cada vez más a empresas oligopólicas, impulsadas por la exigencia de mejores salarios y condiciones de sus trabajadores.</p>
<p style="text-align:justify;">El libro de Kumar analiza la acción colectiva de los trabajadores en varios lugares de producción, principalmente en China, India, Honduras y Estados Unidos, y secundariamente en Vietnam, Camboya, Bangladesh e Indonesia. La acción de los trabajadores en estos países ha &#8220;probado los límites del orden social, estirándolo hasta que se vean las costuras, y obligando a los jefes a sentarse en la proverbial mesa de negociación, con el sombrero en la mano, para llegar a acuerdos con aquellos que ensamblan sus productos&#8221;.</p>
<p style="text-align:justify;">En estos estudios de caso, Kumar revela que ha habido una mayor consolidación de los proveedores, aumentando la parte del valor de los proveedores sobrevivientes y, por lo tanto, facilitando la autoinversión y mayores barreras de entrada. Las luchas de los trabajadores por los salarios y las condiciones han alterado el equilibrio del poder económico entre las multinacionales y los proveedores nacionales.</p>
<p style="text-align:justify;">Kumar nos recuerda que Marx y Engels argumentaron que el capital global generaría un proletariado global que finalmente sería su ruina. Pero tal vez la acción colectiva de los trabajadores es la excepción bajo el capitalismo. Quizás las ventajas estructurales del capital en ciertos sectores, como la ropa y el calzado, han resuelto efectivamente la lucha dialéctica a favor de los capitalistas. Los estudios de caso de Kumar sugieren lo contrario. El sector de la confección (y las cadenas de valor desintegradas verticalmente en general) también están “animados por la lógica de la competencia, que se mueve inexorablemente en la dirección de la consolidación, reduciendo así el poder monopsonio de los compradores, mientras que los cambios en la cadena de valor se reflejan en el poder de negociación de los trabajadores&#8221;.</p>
<p style="text-align:justify;">Kumar confirma que la ley de acumulación de Marx todavía funciona, a saber, que el capitalismo debe depender cada vez más del &#8216;trabajo muerto&#8217; (tecnología, etc.) y cada vez menos del &#8216;trabajo vivo&#8217; (trabajadores) y eso incluye también a las &#8216;economías emergentes&#8217; periféricas. Los niveles más altos de &#8216;trabajo muerto&#8217; comienzan a crear mayores barreras de entrada: ¿por qué? “Debido a que cuanto menor es la composición orgánica del capital, al principio se requiere menos capital para entrar a este sector y establecer una nueva empresa. Es mucho más fácil reunir el millón o los dos millones de dólares necesarios para construir una nueva planta textil que reunir los cientos de millones necesarios para crear siderurgias relativamente pequeñas”.</p>
<p style="text-align:justify;">Apoyándose en esta tendencia fundamental de la acumulación capitalista, Kumar reconoce que &#8220;algo está cambiando&#8221;. En China, India, Honduras, Vietnam, Camboya e Indonesia, muchas fábricas ya tienen una composición orgánica relativamente alta. Se hace &#8221; posible vislumbrar otro mundo donde los jefes se ven obligados a sentarse a la proverbial mesa de negociación, con el sombrero en la mano, para llegar a acuerdos con aquellos que ensamblan sus mercancías. Cuando los sindicatos, activistas y defensores de derechos humanos agrupan sus recursos, financieros, morales, políticos y humanos, para apoyar una organización inteligente, centrada y de abajo hacia arriba en empresas grandes y cada vez más integradas, los trabajadores de la confección transforman su industria&#8221;.</p>
<p style="text-align:justify;">Una vez que se han establecido barreras de entrada entre los proveedores nacionales, será imposible derribarlas y volver al poder de monopsonio. Los talleres de explotación y las maquilas aparecen allí donde los excedentes son limitados y la producción es difusa y esta aislada del consumo. Pero la competencia finalmente crea una industria centralizada, con algunas megaempresas en algunas ubicaciones. Entonces los proveedores se crecen, impulsando a los trabajadores a organizarse también. Pero como dice Kumar, &#8220;si este es realmente el crepúsculo de la era de la maquila o una nueva carrera hacia el fondo puede depender en última instancia de la autoorganización y las exigencias de los trabajadores&#8221;.   Y eso también se aplica a los talleres de confección de ropa de Leicester durante el Covid-19.</p>
<p><strong>* Michael Roberts</strong> es un reconocido economista marxista británico, que ha trabajado 30 años en la City londinense como analista económico.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12723" class="share-twitter sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12723" class="share-facebook sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12723" class="share-pinterest sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12723" class="share-skype sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12723" class="share-linkedin sd-button share-icon" href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://correspondenciadeprensa.com/tag/amazon/" rel="tag">Amazon</a><a href="https://correspondenciadeprensa.com/tag/apple/" rel="tag">Apple</a><a href="https://correspondenciadeprensa.com/tag/boohoo/" rel="tag">Boohoo</a><a href="https://correspondenciadeprensa.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://correspondenciadeprensa.com/tag/monopolio/" rel="tag">monopolio</a><a href="https://correspondenciadeprensa.com/tag/monopsonio/" rel="tag">monopsonio</a><a href="https://correspondenciadeprensa.com/tag/nike/" rel="tag">Nike</a><a href="https://correspondenciadeprensa.com/tag/walmart/" rel="tag">Walmart</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://correspondenciadeprensa.com/2020/07/17/brasil-la-mano-visible-el-respaldo-empresarial-a-bolsonaro-se-mantiene-solido/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Brasil &#8211; La mano visible. El respaldo de la clase dominante a Bolsonaro se mantiene sólido. [Marcelo&nbsp;Aguilar]</span></a></div><div class="nav-next"><a href="https://correspondenciadeprensa.com/2020/07/18/brasil-el-tiempo-esta-a-nuestro-favor-valerio-arcary/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="navigation-post-title next-post-title">Brasil &#8211; ¿El tiempo está a nuestro favor? [Valerio&nbsp;Arcary]</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-content"><h3 class="widget-title">Contacto: </h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=-ernesto%2Bherrera%3A%2Bgermain5%40chasque.net%2B-ruben%2Bnavarro%3A%2Bcharruas09%40gmail.com" target="_blank" rel="noopener noreferrer">-Ernesto Herrera:        germain5@chasque.net          <br/>-Ruben Navarro:          charruas09@gmail.com</a></div><div class="confit-phone"><span itemprop="telephone">  </span></div></div></div><div class="clear"></div></aside><aside id="search-2" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Traducir</h3><div id="google_translate_element"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/18/debates-por-un-antirracismo-sin-excusas/">Debates &#8211; Por un antirracismo sin excusas. [Bárbara&nbsp;Pistoia]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/18/brasil-el-tiempo-esta-a-nuestro-favor-valerio-arcary/">Brasil &#8211; ¿El tiempo está a nuestro favor? [Valerio&nbsp;Arcary]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/" aria-current="page">Capitalismo &#8211; Maquiladoras y poder monopsonio. [Michael&nbsp;Roberts]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/17/brasil-la-mano-visible-el-respaldo-empresarial-a-bolsonaro-se-mantiene-solido/">Brasil &#8211; La mano visible. El respaldo de la clase dominante a Bolsonaro se mantiene sólido. [Marcelo&nbsp;Aguilar]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/17/rusia-el-referendum-de-putin-grietas-en-el-hiloelo-alexey-sakhnin-per-leander/">Rusia &#8211; El referéndum de Putin. Grietas en el hielo.   [Alexey Sakhnin/Per&nbsp;Leander]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/17/bolivia-el-pueblo-esta-activo-la-voz-de-los-mineros-apuesta-a-ganar-las-elecciones/">Bolivia &#8211; &#8220;El pueblo está activo&#8221;. La voz de los mineros apuesta a ganar las elecciones.   [Orlando Gutiérrez &#8211;&nbsp;Entrevista]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/15/marxismo-la-economia-de-ernest-mandel-ayer-y-hoy/">Marxismo &#8211; La economía de Ernest Mandel, ayer y hoy. [Michel&nbsp;Husson]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/uruguay-pandemia-y-crisis-economica-quien-paga-los-costos-colectivo/">Uruguay &#8211; Pandemia y crisis económica: ¿quién paga los costos?   [Colectivo Lado&nbsp;F]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/argentina-la-mafia-de-la-deuda/">Argentina &#8211; La mafia de la deuda. [Pablo&nbsp;Anino]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/brasil-amazonia-en-llamas-genocidio-indigena-y-destruccion-del-medio-ambiente/">Brasil &#8211; Amazonia en llamas. Genocidio indígena y destrucción del medioambiente.   [Esquerda Online &#8211;&nbsp;Editorial]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/covid-19-oms-el-virus-esta-fuera-de-control-en-la-mayor-parte-del-mundo/">Covid-19 &#8211; OMS: el virus está fuera de control &#8220;en la mayor parte del mundo&#8221;. [Javier&nbsp;Biosca]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/medioambiente-asalto-a-los-oceanos-la-mineria-en-aguas-profundas-amenaza-no-solo-el-fondo-de-los-mares/">Medioambiente &#8211; Asalto a los océanos. La minería en aguas profundas no solo amenaza el fondo de los mares.   [A l&#8217;encontre]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/13/cuba-se-hace-camino-al-andar-o-se-escoge-el-camino/">Cuba &#8211; ¿Se hace camino al andar o se escoge el camino? [Ricardo&nbsp;Torres]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/11/venezuela-el-pais-mas-pobre-de-america-del-sur-estudio-sobre-las-actuales-condiciones-de-vida/">Venezuela &#8211; El país más pobre de América del Sur. Estudio de las condiciones de vida de su población.   [Encovi &#8211;&nbsp;IPS]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/11/paraguay-por-que-el-exito-hasta-ahora-frente-a-la-pandemia-de-covid-19/">Paraguay &#8211; ¿Por qué el éxito (hasta ahora) frente a la pandemia de covid-19?   [Fátima E.&nbsp;Rodriguez]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/11/uruguay-violencias-el-uso-problematico-de-pasta-base-en-mujeres-implica-mayores-riesgos-y-abusos/">Uruguay &#8211; Violencias. El uso problemático de pasta base en mujeres implica mayores riesgos y abusos. [Denisse&nbsp;Legrand]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/11/estados-unidos-en-plena-pandemia-millones-de-estadounidenses-privados-de-agua-potable-solani-bourebi/">Estados Unidos &#8211; En plena pandemia, millones de estadounidenses privados de agua potable. [Solani&nbsp;Bourébi]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/10/brasil-en-el-proyecto-autoritario-de-bolsonaro-lo-importante-es-cerrar-la-democracia/">Brasil &#8211; En el proyecto autoritario de Bolsonaro, lo importante es cerrar la democracia.   [André Singer &#8211;&nbsp;Entrevista]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/10/economia-un-sistema-financiero-mundial-ultra-parasitario-que-cuenta-con-una-proteccion-inquebrantable/">Economía &#8211; Un sistema financiero mundial ultra parasitario que cuenta con una protección inquebrantable. [François&nbsp;Chesnais]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/10/brasil-son-dias-de-silencio-inusual-en-la-favela/">Brasil &#8211; Son días de silencio inusual en la favela.   [Diego Galeano/Maria Alice&nbsp;Balbino]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/09/multinacionales-los-gigantes-de-la-alimentacion-se-embolsan-18-000-millones-mientras-el-hambre-se-extiende-por-el-covid-19/">Multinacionales &#8211; Los gigantes de la alimentación se embolsan 18.000 millones mientras el hambre se extiende por el covid-19.   [El Salto &#8211;&nbsp;Oxfam]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/09/pobreza-por-que-impacta-en-el-cerebro-sebastian-lipina-entrevista/">Pobreza – Por qué impacta en el cerebro. [Sebastián Lipina &#8211;&nbsp;Entrevista]</a>
									</li>
					</ul>
		</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Anteriores</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Anteriores</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://correspondenciadeprensa.com/2020/07/'> julio 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/06/'> junio 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/05/'> mayo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/04/'> abril 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/03/'> marzo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/02/'> febrero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/01/'> enero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2019/12/'> diciembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/11/'> noviembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/10/'> octubre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/09/'> septiembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/08/'> agosto 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/07/'> julio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/06/'> junio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/05/'> mayo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/04/'> abril 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/03/'> marzo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/02/'> febrero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/01/'> enero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2018/12/'> diciembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/11/'> noviembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/10/'> octubre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/09/'> septiembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/08/'> agosto 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/07/'> julio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/06/'> junio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/05/'> mayo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/04/'> abril 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/03/'> marzo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/02/'> febrero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/01/'> enero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2017/12/'> diciembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/11/'> noviembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/10/'> octubre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/09/'> septiembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/08/'> agosto 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/07/'> julio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/06/'> junio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/05/'> mayo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/04/'> abril 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/03/'> marzo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/02/'> febrero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/01/'> enero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2016/11/'> noviembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/10/'> octubre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/09/'> septiembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/08/'> agosto 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/07/'> julio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/06/'> junio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/05/'> mayo 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/04/'> abril 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/03/'> marzo 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="clear"></div></aside><aside id="categories-3" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorías</h3>		<ul>
				<li class="cat-item cat-item-58055"><a href="https://correspondenciadeprensa.com/category/alemania/">Alemania</a>
</li>
	<li class="cat-item cat-item-17212"><a href="https://correspondenciadeprensa.com/category/america-latina/">América latina</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://correspondenciadeprensa.com/category/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-241252"><a href="https://correspondenciadeprensa.com/category/arabia-saudita/">Arabia Saudita</a>
</li>
	<li class="cat-item cat-item-69400"><a href="https://correspondenciadeprensa.com/category/argelia/">Argelia</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://correspondenciadeprensa.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://correspondenciadeprensa.com/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1612"><a href="https://correspondenciadeprensa.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://correspondenciadeprensa.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://correspondenciadeprensa.com/category/africa/">África</a>
</li>
	<li class="cat-item cat-item-6279540"><a href="https://correspondenciadeprensa.com/category/africa-del-sur/">África del Sur</a>
</li>
	<li class="cat-item cat-item-29223"><a href="https://correspondenciadeprensa.com/category/bangladesh/">Bangladesh</a>
</li>
	<li class="cat-item cat-item-55848"><a href="https://correspondenciadeprensa.com/category/belgica/">Bélgica</a>
</li>
	<li class="cat-item cat-item-14837"><a href="https://correspondenciadeprensa.com/category/bolivia/">Bolivia</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://correspondenciadeprensa.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-119286966"><a href="https://correspondenciadeprensa.com/category/brexit/">Brexit</a>
</li>
	<li class="cat-item cat-item-1637843"><a href="https://correspondenciadeprensa.com/category/cachemira/">Cachemira</a>
</li>
	<li class="cat-item cat-item-227303"><a href="https://correspondenciadeprensa.com/category/camboya/">Camboya</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://correspondenciadeprensa.com/category/canada/">Canadá</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://correspondenciadeprensa.com/category/capitalismo/">Capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://correspondenciadeprensa.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-1247384"><a href="https://correspondenciadeprensa.com/category/checoslovaquia/">Checoslovaquia</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://correspondenciadeprensa.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://correspondenciadeprensa.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-3213"><a href="https://correspondenciadeprensa.com/category/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-280"><a href="https://correspondenciadeprensa.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://correspondenciadeprensa.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://correspondenciadeprensa.com/category/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://correspondenciadeprensa.com/category/costa-rica/">Costa Rica</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://correspondenciadeprensa.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://correspondenciadeprensa.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6992"><a href="https://correspondenciadeprensa.com/category/debates/">Debates</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://correspondenciadeprensa.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-5207"><a href="https://correspondenciadeprensa.com/category/ecuador/">Ecuador</a>
</li>
	<li class="cat-item cat-item-1305"><a href="https://correspondenciadeprensa.com/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-54133"><a href="https://correspondenciadeprensa.com/category/egipto/">Egipto</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://correspondenciadeprensa.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-471254"><a href="https://correspondenciadeprensa.com/category/estado/">Estado</a>
</li>
	<li class="cat-item cat-item-1280792"><a href="https://correspondenciadeprensa.com/category/estado-espanol/">Estado español</a>
</li>
	<li class="cat-item cat-item-68395"><a href="https://correspondenciadeprensa.com/category/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://correspondenciadeprensa.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-98638"><a href="https://correspondenciadeprensa.com/category/euskadi/">Euskadi</a>
</li>
	<li class="cat-item cat-item-118397"><a href="https://correspondenciadeprensa.com/category/filipinas/">Filipinas</a>
</li>
	<li class="cat-item cat-item-26250"><a href="https://correspondenciadeprensa.com/category/finlandia/">Finlandia</a>
</li>
	<li class="cat-item cat-item-25438"><a href="https://correspondenciadeprensa.com/category/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-376665"><a href="https://correspondenciadeprensa.com/category/genero/">Género</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://correspondenciadeprensa.com/category/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://correspondenciadeprensa.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://correspondenciadeprensa.com/category/haiti/">Haití</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://correspondenciadeprensa.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-54136"><a href="https://correspondenciadeprensa.com/category/holanda/">Holanda</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://correspondenciadeprensa.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://correspondenciadeprensa.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-17313060"><a href="https://correspondenciadeprensa.com/category/humor-en-serio/">Humor en serio</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://correspondenciadeprensa.com/category/ideas/">Ideas</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://correspondenciadeprensa.com/category/imperialismo/">Imperialismo</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://correspondenciadeprensa.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-26256"><a href="https://correspondenciadeprensa.com/category/irak/">Irak</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://correspondenciadeprensa.com/category/iran/">Irán</a>
</li>
	<li class="cat-item cat-item-2729764"><a href="https://correspondenciadeprensa.com/category/irlanda-del-norte/">Irlanda del Norte</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://correspondenciadeprensa.com/category/israel/">Israel</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://correspondenciadeprensa.com/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-288368"><a href="https://correspondenciadeprensa.com/category/izquierda/">Izquierda</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://correspondenciadeprensa.com/category/kurdistan/">Kurdistán</a>
</li>
	<li class="cat-item cat-item-54138"><a href="https://correspondenciadeprensa.com/category/libano/">Líbano</a>
</li>
	<li class="cat-item cat-item-54148"><a href="https://correspondenciadeprensa.com/category/libia/">Libia</a>
</li>
	<li class="cat-item cat-item-4438"><a href="https://correspondenciadeprensa.com/category/libros/">Libros</a>
</li>
	<li class="cat-item cat-item-300756"><a href="https://correspondenciadeprensa.com/category/los-nuestros/">Los nuestros</a>
</li>
	<li class="cat-item cat-item-53888"><a href="https://correspondenciadeprensa.com/category/marruecos/">Marruecos</a>
</li>
	<li class="cat-item cat-item-248103"><a href="https://correspondenciadeprensa.com/category/marxismo/">Marxismo</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://correspondenciadeprensa.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-31683"><a href="https://correspondenciadeprensa.com/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://correspondenciadeprensa.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-14251"><a href="https://correspondenciadeprensa.com/category/memoria/">Memoria</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://correspondenciadeprensa.com/category/mujeres/">Mujeres</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://correspondenciadeprensa.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-111187"><a href="https://correspondenciadeprensa.com/category/nueva-zelanda/">Nueva Zelanda</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://correspondenciadeprensa.com/category/pakistan/">Pakistán</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://correspondenciadeprensa.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://correspondenciadeprensa.com/category/panama/">Panamá</a>
</li>
	<li class="cat-item cat-item-22739"><a href="https://correspondenciadeprensa.com/category/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://correspondenciadeprensa.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-132324"><a href="https://correspondenciadeprensa.com/category/polonia/">Polonia</a>
</li>
	<li class="cat-item cat-item-2620"><a href="https://correspondenciadeprensa.com/category/portugal/">Portugal</a>
</li>
	<li class="cat-item cat-item-39662"><a href="https://correspondenciadeprensa.com/category/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-68924"><a href="https://correspondenciadeprensa.com/category/reino-unido/">Reino Unido</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://correspondenciadeprensa.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-318734"><a href="https://correspondenciadeprensa.com/category/republica-dominicana/">República Dominicana</a>
</li>
	<li class="cat-item cat-item-1786327"><a href="https://correspondenciadeprensa.com/category/revolucion-rusa/">Revolución rusa</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://correspondenciadeprensa.com/category/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://correspondenciadeprensa.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-148702"><a href="https://correspondenciadeprensa.com/category/senegal/">Senegal</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://correspondenciadeprensa.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-337028"><a href="https://correspondenciadeprensa.com/category/sindicatos/">Sindicatos</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://correspondenciadeprensa.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-2121569"><a href="https://correspondenciadeprensa.com/category/socialismo-o-barbarie/">Socialismo o barbarie</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://correspondenciadeprensa.com/category/sudan/">Sudán</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://correspondenciadeprensa.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-136719"><a href="https://correspondenciadeprensa.com/category/suiza/">Suiza</a>
</li>
	<li class="cat-item cat-item-1589566"><a href="https://correspondenciadeprensa.com/category/tunez/">Túnez</a>
</li>
	<li class="cat-item cat-item-720693"><a href="https://correspondenciadeprensa.com/category/urss/">URSS</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://correspondenciadeprensa.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://correspondenciadeprensa.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://correspondenciadeprensa.com/category/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-1030618"><a href="https://correspondenciadeprensa.com/category/zimbabue/">Zimbabue</a>
</li>
		</ul>
			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://correspondenciadeprensa.com" data-blog="108550878" data-lang="es" >Follow Correspondencia de Prensa on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://correspondenciadeprensa.com/" title="Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">Correspondencia de Prensa</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202029y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108550878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://correspondenciadeprensa.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Correspondencia de Prensa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d993a6a41d" /><input type="hidden" name="_wp_http_referer" value="/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/correspondenciadeprensa.com\/2020\/07\/18\/capitalismo-maquiladoras-y-poder-monopsonio\/":12723};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/18/capitalismo-maquiladoras-y-poder-monopsonio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"108550878","siteName":"Correspondencia de Prensa","siteURL":"https:\/\/correspondenciadeprensa.com","icon":"<img alt='' src='https:\/\/correspondenciadeprensa.files.wordpress.com\/2018\/08\/cropped-londres-bombardeada.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F&signup_flow=account&domain=correspondenciadeprensa.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/correspondenciadeprensa.com\/wp-admin\/admin-ajax.php","nonce":"1e65d977d8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b92d55f33c\" \/>","referer":"https:\/\/correspondenciadeprensa.com\/2020\/07\/18\/capitalismo-maquiladoras-y-poder-monopsonio\/","canFollow":"1","feedID":"84005020","statusMessage":"","customizeLink":"https:\/\/correspondenciadeprensa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorrespondenciadeprensa.wordpress.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F","postID":"12723","shortlink":"https:\/\/wp.me\/p7lt2C-3jd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/correspondenciadeprensa.com\/12723","statsLink":"https:\/\/wordpress.com\/stats\/post\/12723\/correspondenciadeprensa.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 40 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F&signup_flow=account&domain=correspondenciadeprensa.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/correspondenciadeprensa.com\/wp-admin\/admin-ajax.php","nonce":"b16bf25d53","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/correspondenciadeprensa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F07%2F18%2Fcapitalismo-maquiladoras-y-poder-monopsonio%2F","blog_id":"108550878","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=108550878&v=wpcom&tz=2&user_id=0&subd=correspondenciadeprensa","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtOwzAM/SGyQKUheEB8S5p4mVsnDnHSbnw9qUQnwaYynuL4XHzTc1KWY4FY9CDawYQW0mk3yIP+CSWWEkDEeLiBDh8V8vn72WGcEOY/aQOUZOyoMgh+XrmGqhJVj1E04Qiim6jC0URHkH+TyxFaczrVXmeeCaNfysmISbXPqA5sq6gDXk12W3ggOAmhu7eQ49oTFJMKe75P4ol7QysXo6XqGqshlkNouraWROddwLixGeMarnqTdTBSILdI8QQ542J2yf3ToeR2FtkS2YIcF9El2mBbk7kKkF4PviY2NDM6D6WtidkTLB1FIVPgKtE83sPb0/612z8/di/d8AVdIRCp'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108550878','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'108550878','v':'wpcom','tz':'2','user_id':'0','post':'12723','subd':'correspondenciadeprensa'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXZuNF8zdDZuWWlwSDl5NUclbD1aYVFnVGk2NWldX0lsWGx1Mm1RXXpzdWt0MEJCMGRnTHlJWkI9bmJiV2N2WE0lWWdWZWZUQUZHaFBhNVBXOXcvNiwweSx1UyZHSHo1eXpQXUVaaSZBPzh0QStJLSZQam16cWtsaUhDdVFTT0J5b0doY0ZsXWdUb3F2WF14Vlg2S3lqM1c0Ji03bXRkL1hxODE3bWJqLDBERFkmbmpQTHRnRXRiVnhJWmZZb0tNLWJzX0tCa2szS1pMcHpXV2I0cWc1P1NjU3c/bmlwXzNBdHVuTWNiOTlZRjhTflIyRUVzOU03QXNJ'}]);
_stq.push([ 'clickTrackerInit', '108550878', '12723' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>