<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://correspondenciadeprensa.com/xmlrpc.php">

<title>Bolivia &#8211; ¿A dónde conducirá la crisis? Elecciones y reconfiguraciones políticas.   [Fernando Molina] &#8211;             Correspondencia de Prensa</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .blog-title{font-size:1.05em;font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Montserrat",sans-serif;font-size:1.05em;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-size:1.75em;font-weight:400;font-style:normal}.wf-active .related-posts-title{font-size:0.4725em;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-size:1.75em;font-style:normal;font-weight:400}.wf-active .post-content h2{font-size:1.4em;font-style:normal;font-weight:400}.wf-active .post-content h3{font-size:1.12em;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:0.98em;font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:0.56em;font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Montserrat",sans-serif;font-size:0.77em;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//correspondenciadeprensa.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="            Correspondencia de Prensa &raquo; Feed" href="https://correspondenciadeprensa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="            Correspondencia de Prensa &raquo; RSS de los comentarios" href="https://correspondenciadeprensa.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484346"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwjAMhV9oqdsiEL2Y9iz58bJA0kSxI9S3J+0AIYYKWu6Ocz7nyA6cktBxZBwZQhHJF+tGglPSMQgKzuP0oBpN9AHPsYxeMhqRIvGDWsO8OyLBATlJfRSL+mO/em2pUmG29SYj7JtN04IqzhtQPi64yjJPQDx5fKPNQt29LqdYWNjszH9bZMlutPQC/y7eC3KMAo2bgcs4oBu2Qz3tBlLG4Eq4oesNdbzk6Jp+HopxxLeieM7eLWEeZ62HJHl2hJpKosdQbWvY799QqmYlEtfE/FPBZYlf4bPbDrtd37f79nAGqOjogw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-meta-date, .post-meta-date-link, .post-meta-separator, .post-categories, .post-tags, .post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jNEKgzAMRX9osepQ5sPYt6iNJdK0XdtM9vfrQPfgw0Ig3HDuUVsAcrMVjUmtZZ+C8b2fak0X9Q8AJhPHjBWTO+DZu4wuf1n2E1kESRhHU35FtPgzxwLBiiGXVERbZBqCT/mUzq2jsoi1kCgjoKZMzuwy1QzdUKa+qhCRSfhXfRFuRffge9MNfd+29a1eP3UQYNY='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correspondenciadeprensa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estados Unidos &#8211; El correo postal USPS programa cerrar locales y reducir servicios antes de las elecciones. [Igor&nbsp;Derysh]' href='https://correspondenciadeprensa.com/2020/08/06/estados-unidos-el-correo-postal-usps-programa-cerrar-locales-y-reducir-servicios-antes-de-las-elecciones/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/" />
<link rel='shortlink' href='https://wp.me/p7lt2C-3p1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolivia &#8211; ¿A dónde conducirá la crisis? Elecciones y reconfiguraciones políticas.   [Fernando Molina]" />
<meta property="og:url" content="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/" />
<meta property="og:description" content="Bolivia se encamina a las elecciones presidenciales con un nuevo escenario político: tras la caída de Evo Morales y el impacto sufrido por su fuerza política, el Movimiento al Socialismo (MAS) recu…" />
<meta property="article:published_time" content="2020-08-06T16:28:31+00:00" />
<meta property="article:modified_time" content="2020-08-06T16:28:31+00:00" />
<meta property="og:site_name" content="            Correspondencia de Prensa" />
<meta property="og:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="460" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Cor_de_Prensa" />
<meta name="twitter:site" content="@Cor_de_Prensa" />
<meta name="twitter:text:title" content="Bolivia &#8211; ¿A dónde conducirá la crisis? Elecciones y reconfiguraciones políticas. [Fernando&nbsp;Molina]" />
<meta name="twitter:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://correspondenciadeprensa.com/osd.xml" title="            Correspondencia de Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 108550878, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="            Correspondencia de Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Boletín Informativo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://correspondenciadeprensa.com/feed/;icon-uri=https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bolivia se encamina a las elecciones presidenciales con un nuevo escenario político: tras la caída de Evo Morales y el impacto sufrido por su fuerza política, el Movimiento al Socialismo (MAS) recuperó terreno y podría ganar otra vez. ¿Lo logrará? Si así fuera, ¿podrá retornar al poder? En cualquier caso, se avizora una batalla polarizada&hellip;" />
<link rel="amphtml" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/amp/"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#444}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#444}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#666}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#666}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#fff}.site-title a{color:#3a3a3a}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#666}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#cabaa5}.top-nav{background:#d6caba}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#d0c2af}.social-menu a{border-color:#cabaa5}.entry-author:before,.post-author:before{border-bottom-color:#cabaa5}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#305973}.bypostauthor .comment-author-icon{background:#305973}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#305973}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#305973}.sticky.post .sticky-tag:after{border-left-color:#305973}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#305973}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#305973}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#305973}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#305973}.site-title a:hover{color:#26485e}</style>
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7lt2C&#038;cscache=6&#038;csrev=19" />
		
</head>

	<body class="post-template-default single single-post postid-13083 single-format-standard customizer-styles-applied has-featured-image date-hidden categories-hidden tags-hidden author-hidden has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-4772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4772"><a href="https://correspondenciadeprensa.com/acerca-de/">Quiénes somos</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://correspondenciadeprensa.com/alencontre-org/">A l&#8217;encontre</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://correspondenciadeprensa.com/" class="site-logo-link" rel="home" itemprop="url"><img width="106" height="80" src="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106" class="site-logo attachment-rowling_site_logo" alt="" loading="lazy" data-size="rowling_site_logo" itemprop="logo" srcset="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106 106w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=212 212w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=150 150w" sizes="(max-width: 106px) 100vw, 106px" data-attachment-id="5524" data-permalink="https://correspondenciadeprensa.com/joven-londres/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg" data-orig-size="704,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joven-londres" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=616" /></a>
						<h2 class="site-title">
							<a href="https://correspondenciadeprensa.com/" title="            Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">            Correspondencia de Prensa</a>
						</h2>

													<h4 class="site-description">Boletín Informativo</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-13083" class="single clear-fix post-13083 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina category-bolivia tag-david-choquehuanca tag-elecciones-presidenciales tag-eva-copa tag-jeanine-anez tag-luis-arce tag-mas tag-mesa tag-movimiento-al-socialismo tag-pacto-de-unidad fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://correspondenciadeprensa.com/category/america-latina/" rel="category tag">América latina</a>, <a href="https://correspondenciadeprensa.com/category/bolivia/" rel="category tag">Bolivia</a></p>
					
					<h1 class="post-title">Bolivia &#8211; ¿A dónde conducirá la crisis? Elecciones y reconfiguraciones políticas. [Fernando&nbsp;Molina]</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="640" height="478" src="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=640" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg 640w, https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=150 150w, https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="13086" data-permalink="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/bolivia0608-i/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg" data-orig-size="640,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolivia0608 I" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-i.jpg?w=616" />
						
							<p class="post-image-caption"><span class="fa fw fa-camera"></span>Manifestantes protestan contra el nuevo aplazamiento de las elecciones bolivianas, el martes 4 de agosto en Sacaba. Foto/Jorge Ábrego, EFE</p>

						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/">6 agosto, 2020</a></span><span class="post-meta-author">Autor/a: <a href="https://correspondenciadeprensa.com/author/correspondenciadeprensa/">Correspondencia de prensa</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p style="text-align:justify;"><strong>Bolivia se encamina a las elecciones presidenciales con un nuevo escenario político: tras la caída de Evo Morales y el impacto sufrido por su fuerza política, el Movimiento al Socialismo (MAS) recuperó terreno y podría ganar otra vez. ¿Lo logrará? Si así fuera, ¿podrá retornar al poder? En cualquier caso, se avizora una batalla polarizada entre el MAS y sus adversarios.</strong></p>
<p><strong><a href="https://nuso.org/">Nueva Sociedad</a>, julio-agosto 2020</strong></p>
<p><strong><a href="https://correspondenciadeprensa.com/">Correspondencia de Prensa</a>, 6-8-2020</strong></p>
<p style="text-align:justify;">Las elecciones bolivianas del 6 de septiembre próximo expresarán una enorme polarización política y social (nota del editor: en una reciente decisión, el Tribunal Supremo Electoral cambió nuevamente la fecha de las elecciones y la fijó para el 18 de octubre, lo que generó diversas amenazas de movilizaciones para reponer el 6 de septiembre, la fecha aprobada por el Parlamento). No es el único caso: el proceso electoral de noviembre en Estados Unidos también lo hará. Pero la diferencia es que el sistema electoral estadounidense, siendo bipartidista, tiende naturalmente a la polarización. El ejemplo boliviano, en cambio, resulta peculiar. Participarán varios partidos, pero el electorado se dividirá de acuerdo con una sola alternativa: a favor o en contra del Movimiento al Socialismo (MAS).</p>
<p style="text-align:justify;">Todavía no se sabe qué partido logrará representar a los votantes «anti-MAS». Existe una competencia entre varias expresiones de centro y derecha que es alentada por las leyes electorales bolivianas, las cuales establecen la posibilidad de una segunda vuelta o balotaje. Esta posibilidad abre espacio para que estos partidos hagan cálculos individuales, una práctica que muchos antimasistas consideran indignante, ya que pone en riesgo lo logrado con el derrocamiento del presidente Evo Morales en noviembre pasado, esto es, el brusco apartamiento del poder del bloque sociopolítico que conmovió y manejó el país desde comienzos del siglo xxi.</p>
<p style="text-align:justify;">Tal es, hoy, la principal preocupación de las elites económicas, intelectuales y mediáticas bolivianas: evitar que los peligrosos juegos entre los antiguos opositores a Morales –que se resisten a ceder unos ante los otros y no son capaces de formar un frente único contra el «enemigo público número uno», como llamó al ex-presidente un periodista paceño (1)– terminen invocando al espectro más terrorífico para la parte alta la sociedad: el «retorno del MAS».</p>
<p style="text-align:justify;">Los partidos criticados pretenden redimirse asegurando que cada uno de ellos está en las antípodas del MAS y que, gracias a sus particulares virtudes, garantizará un triunfo definitivo y sostenible sobre este(2). Al mismo tiempo, cada uno de ellos busca demostrar que sus rivales no son dignos de confianza porque su actuación lleva agua al molino del MAS. La expresión que se usa es: «ser funcional al MAS». Esta fue la tónica, por ejemplo, de la réplica del oficialismo (la agrupación Juntos, que postula a la presidenta interina Jeanine Añez) a los candidatos opositores Carlos Mesa y Luis Fernando Camacho, cuando estos criticaron su manejo de la crisis sanitaria provocada por la pandemia de covid-19(3). A la inversa, los partidos opositores han acusado al oficialismo de propiciar, con su mala gestión de esta crisis, el retorno del MAS(4). En este juego han entrado también los medios de comunicación, como indica este titular de El Deber, el principal periódico de Santa Cruz, sobre el ex-presidente y candidato para 2020: «Mesa comparte foro con el presidente de Argentina, Alberto Fernández, que dio refugio a Evo»(5).</p>
<p style="text-align:center;"><strong>El odio al MAS</strong></p>
<p style="text-align:justify;">Aborrecer al MAS es la pasión dominante de las elites tradicionales del país. En las raíces de esta pasión se mezclan el recuerdo de los agravios sufridos (la pérdida de espacios de poder por la disolución de la tecnocracia de los años 90 y la desvalorización del «capital genealógico» durante 14 años), las diferencias ideológicas (liberal-republicanismo versus nacional-caudillismo) y el racismo contra los indígenas y los mestizos plebeyos o «cholos».</p>
<p style="text-align:justify;">El odio al MAS comenzó incluso antes de la asunción al poder del «primer presidente indígena» y la instalación en él de movimientos sociales que aglutinaban a indígenas, campesinos y trabajadores. Esto ya se podía sentir en 2002, cuando el MAS se transformó en una alternativa seria de poder. Entre 2006 y 2008, durante los dos primeros años de gobierno de Morales, estuvo a punto de provocar una guerra civil entre las regiones noroccidentales y surorientales del país. Si no lo hizo, fue por el peso de la popularidad del presidente, que sin embargo no logró consolidarse en el gobierno sin antes pulir las aristas más radicales de su programa de reformas al Estado y reducir al mínimo su programa de redistribución de la propiedad agraria.</p>
<p style="text-align:justify;">Pese a ello, el aborrecimiento al partido izquierdista y su líder no desapareció. Incluso durante el periodo de auge 2009-2015, mientras el país vivía el mejor momento económico de su historia, la mayoría de los bolivianos tenían más ingresos y el bienestar social aumentaba, esta animadversión estuvo ardiendo como llama votiva en los altares secretos de las organizaciones empresariales, los clubes sociales, las logias, las fraternidades del carnaval de Santa Cruz, los grupos de rummy de las mujeres acomodadas y, en fin, en los múltiples escenarios de la vida privada en los que las elites tradicionales blancas no perdieron su primacía. Incluso si algunos dirigentes burgueses «se pasaban» al gobierno del MAS o si amagaban confraternizar con él; o si la mayor parte de los intelectuales y periodistas se cuidaban de «criticar demasiado» al poderoso régimen, la enemistad clasista y racial siempre estuvo allí, esperando un mejor momento para expresarse.</p>
<p style="text-align:justify;">Lo mismo pasó con el prejuicio racial. Aunque las expresiones públicas de este prejuicio quedaron atenuadas por miedo a que el gobierno implementara las sanciones legales y morales que merecían, el país continuó lastrado por las rémoras del orden estamental colonial. El MAS tuvo incluso que hacer concesiones de Realpolitik al racismo, como designar a personajes más pintorescos que persuasivos en el recién creado Viceministerio de Descolonización, diseñado para dirigir la política igualitaria; o como tolerar que las Fuerzas Armadas mantuvieran un estatuto que discriminaba a los sargentos y cabos, la mayoría de los cuales son de origen indígena(6).</p>
<p style="text-align:justify;">Los nostálgicos de los viejos poderes y de las antiguas relaciones interclasistas se fueron fortaleciendo paulatinamente conforme el gobierno del MAS se iba debilitando por el desgaste natural de su prolongada permanencia en el poder, los errores que iba cometiendo y las limitaciones que iba revelando. Ser «antimasista» se convirtió en un signo de estatus social y racial, y por tanto comenzó a ser interiorizado por las clases medias bajas como un elemento «aspiracional», esto es, como un mecanismo de ascenso social.</p>
<p style="text-align:justify;">¿Cuáles fueron los errores que cometió y las limitaciones que desveló el gobierno del MAS? Su «electoralismo», que terminó reduciendo el proceso social a una sucesión de triunfos en las urnas y a la conservación del poder a toda costa, incluso con métodos autoritarios; su «campesinismo», que debe entenderse como una relativa sordera frente a las demandas de los sectores urbanos; su cooptación por parte de una cúpula de incondicionales «evistas»; su corrupción y burocratización; su indecisión ideológica entre un extremo pragmatismo y el «nacional-estalinismo»(7) y, sobre todo, su caudillismo.</p>
<p style="text-align:justify;">Con su éxito político, económico y gubernamental, Morales se convirtió en el más importante caudillo de un país que había estado lleno de ellos; un país en el que, según su sociólogo más creativo, René Zavaleta, «el caudillo es el modo de organizarse de las masas»(8). La centralidad del presidente y el culto estatal a su personalidad llegaron a unas cotas igual de altas que las alcanzadas por otros grandes líderes nacionales, como Víctor Paz Estenssoro o José María Linares. Si al principio la adulación oficial a Morales se correspondía en parte con la realidad, más tarde se convirtió en un espejismo y en un mecanismo de gratificación y manipulación del narcisismo del presidente boliviano. A punto tal que este creyó que tenía fuerza suficiente, incluso, para darle la espalda a la fuente de su poder, las mayorías electorales, en caso de que estas lo contrariaran.</p>
<p style="text-align:justify;">Así lo hizo en lo que respecta al referendo constitucional del 21 de febrero de 2016, que le prohibió la reelección, y quizá también en lo que respecta al resultado de las elecciones del 20 de octubre de 2019, que, según la percepción de la mayoría de los bolivianos(9), hizo alterar para evitar una segunda vuelta (una noción que, sin embargo, Morales y el MAS niegan y que en este momento es objeto de disputa en la campaña electoral y los tribunales).</p>
<p style="text-align:justify;">En todo caso, suponer que la indudable fuerza de su figura era superior al apego de los bolivianos al voto –que en este país es clave, porque permite resolver las sempiternas disputas por las rentas provenientes de los recursos naturales– constituyó un gravísimo paso en falso. Terminó confundiendo y fragmentando el bloque social que respaldaba al gobierno del MAS, el cual ya estaba debilitado por su larga incorporación al oficialismo, con todas las ventajas y tentaciones que esta situación implicaba(10). Al final, en las últimas horas de su gobierno, el MAS, que había surgido de las luchas sociales, no era sin embargo capaz de movilizar eficientemente a sus adherentes; se había transformado en una maquinaria electoral que todavía podía lograr buenas votaciones pero que ya no despertaba ningún fervor progresista. Solo los ultraleales cocaleros del Chapare, los vecinos de los barrios más indígenas de la metrópoli aymara de El Alto y ciertos grupos de funcionarios estuvieron dispuestos a luchar efectivamente para impedir que Morales cayera.</p>
<p style="text-align:justify;">Luego de su derrocamiento, la quema de buses, fábricas y casas de opositores a Morales en La Paz, así como el «cerco a las ciudades» ordenado por el ex-presidente desde el exilio, despertaron el ancestral terror de los blancos bolivianos al «malón indio» y elevaron el aborrecimiento al MAS al nivel de la histeria colectiva. Fue en ese momento cuando emergió el relato furibundamente antisocialista que continúa vigente hasta hoy. Pablo Stefanoni detectó en él «tres palabras claves: ‘hordas’ –los militantes del MAS son reducidos a meros grupos de choque facinerosos–; ‘despilfarro’ –el ampliamente elogiado manejo macroeconómico [de Morales] habría sido una mera realidad virtual– y ‘tiranía’ –los últimos 14 años habrían sido puro despotismo estatal–»(11). Este relato fue en parte el móvil y en parte la cobertura de la represión del MAS ejecutada por el gobierno interino. Los grupos que se movilizaron a favor del ex-presidente Morales fueron desmantelados por las fuerzas combinadas de la Policía y las Fuerzas Armadas, lo que costó la vida de más de 30 personas. Casi 1.000 dirigentes fueron detenidos temporalmente. Varias decenas de ex-funcionarios, entre ellos Morales y su vicepresidente, Álvaro García Linera, tuvieron que salir del país con rumbo a México y Argentina. Cientos han sido investigados por corrupción. Dos ex-ministros fueron apresados y continúan en la cárcel. Siete jerarcas del MAS se refugiaron en la residencia de la Embajada de México en La Paz, donde quedaron varados por la falta de salvoconductos para salir del país.</p>
<p style="text-align:justify;">Al mismo tiempo, la esfera pública fue casi completamente ganada por los voceros –genuinos y advenedizos– de la «revolución de las pititas», como llamó la prensa a las protestas que antecedieron al derrocamiento de Morales(12). Incluso los intelectuales que habían estado vinculados y habían medrado con el gobierno anterior comenzaron a practicar tiro al blanco contra Morales, convertido en la «bolsa de golpear» de cualquiera que supiera hilvanar unas cuantas frases para producir un artículo de opinión. Los más importantes académicos de izquierda se cuidaron mucho de contrariar este clima de opinión e hicieron gestos de absolución del gobierno interino de Añez(13). Este gobierno disfrutó desde el inicio de la hegemonía sobre los medios de comunicación(14), que recién ahora comienza a tornarse menos intensa por el rápido desgaste del manejo del poder, pero que todavía resulta unánime si se invoca en contra del MAS.</p>
<p style="text-align:justify;">En este contexto, cualquiera habría pensado que el MAS tenía los días contados, que su futuro sería convertirse en un grupo político secundario, exclusivamente rural, en fin… Sin embargo, a principios de año, pese a las condiciones adversas que hemos descrito, el MAS apareció encabezando las primeras encuestas de intención de voto, incluso antes de tener candidatos. La sigla atraía una adhesión «dura», esto es, ideológica y sociológica, de alcances masivos. En enero, 21% del electorado estaba dispuesto a votar por ella sin que importara quiénes fueran sus figuras y cuáles fueran sus ofertas electorales(15). En marzo, con sus candidatos ya elegidos, 33% de la población la apoyaba(16).</p>
<p style="text-align:justify;">Los trabajadores, los sectores plebeyos de la población, los indígenas y los cholos que no se habían «desclasado» seguían viendo en el MAS –aunque este no había hecho ninguna autocrítica consistente de sus errores– la única fuerza capaz de representarlos y de defender el estatismo, el nacionalismo y el igualitarismo racial que la vuelta al poder de las elites tradicionales parecía haber puesto en riesgo. Pero, además, esta fuerza está asociada a una época de prosperidad y estabilidad política inusitadas. (Por esta razón, entre otras, no prosperó la iniciativa de los «pititas» más radicales de usar la acusación de fraude que pende sobre el MAS para vetar su participación en las elecciones).Se trataba de un resultado contraintuitivo. Pese a todo lo ocurrido, el MAS seguía estando en el centro de la escena política y las demás fuerzas se posicionaban respecto a él. Ni siquiera la derrota de alcances históricos que había sufrido en noviembre pasado lo había desplazado de este lugar «nuclear». Se trataba de un sorprendente ejemplo de resiliencia política, que sin duda expresaba, como hemos dicho, procesos de identificación clasista y, simultáneamente, racial.</p>
<p style="text-align:center;"><strong>La respuesta del MAS después de su caída</strong></p>
<p style="text-align:justify;">El «evismo» (o admiración y lealtad –no siempre sanas– a Evo Morales), por un lado, y la posibilidad de obtener un triunfo electoral en las próximas elecciones, por el otro, son las dos fuerzas que han conservado la unidad del MAS después del terrible remezón que significó para este partido su salida violenta del gobierno. Para quienes suponen que su caída se debió solo a la acción de una fuerza externa (la «conspiración del imperio para apropiarse del litio boliviano» o el «golpe policial y militar»), la unidad de los masistas puede parecer una premisa obvia, pero no es así porque, como hemos visto, el desmoronamiento del gobierno de Morales respondió a causas tanto internas como externas. Además, el MAS nunca ha sido un partido ideológico, sino «sindicalista», y parte de su atractivo ha residido en su capacidad de posibilitar el ascenso social de los elementos más despiertos y ambiciosos de los sindicatos y las clases medias plebeyas. De modo que la expectativa de volver pronto al poder ha influido sobre su comportamiento unitario.</p>
<p style="text-align:justify;">Morales también ha tenido una participación fundamental en ello, al constituirse en la referencia única de grupos que, sin él, probablemente buscarían competir entre sí para expresar a ese 33% o más del electorado que hoy se inclina a la izquierda. Este siempre ha sido el papel de Morales. Si el MAS logró consumar uno de los más caros anhelos de los progresistas del siglo xx, la «unidad de la izquierda», no lo hizo sobre las bases previstas (hegemonía ideológica, frente defensivo, etc.), sino, a la boliviana, en torno de una figura tutelar(17). Morales articula las tres alas principales de su partido, todas las cuales son «evistas». Logra que «se queden en el Instrumento Político» al mismo tiempo que evita el surgimiento de competidores peligrosos para su liderazgo carismático.</p>
<p style="text-align:justify;">Las tres grandes facciones del MAS, cada una de las cuales incluye a muchos grupos menores, son las siguientes:</p>
<p>a) El ala formada por las organizaciones obreras y campesinas del denominado «Pacto de Unidad». Esta está dirigida, por un lado, por David Choquehuanca, ex-canciller entre 2006 y 2018, actual candidato vicepresidencial y líder indígena altiplánico, y por el otro, por el joven Andrónico Rodríguez, dirigente efectivo de las federaciones sindicales cocaleras que siguen siendo presididas por Morales.</p>
<p>b) La formada por los numerosos grupúsculos de militantes que vienen de la izquierda tradicional; en esta ala predominan los dirigentes radicales y «nacional-estalinistas», aunque en ella también se ubica el más moderado candidato a la Presidencia, el ex-ministro de Economía y militante socialista Luis Arce.</p>
<p>c) La formada por los intelectuales neomarxistas, posmodernos, humanistas de izquierda y demócratas progresistas que se sumaron al MAS en vísperas y después de su llegada al poder y que, dado su capital educativo, cumplieron un importante papel en la gestión gubernamental. Una parte minoritaria de estos elementos de clase media tiene vínculos con Choquehuanca, mientras que otra parte más amplia estuvo relacionada con García Linera (cuyo papel futuro es incierto).</p>
<p style="text-align:justify;">El ala indígena y sindical leyó la salida de Morales del poder en una clave puramente racial. En parte, este sentimiento se ha volcado contra los propios militantes de clase media del MAS, que han sido considerados oportunistas que se aprovecharon del «gobierno de los indios» para construir fama y fortuna. En el marco de esta crítica, resurgió la popularidad de Choquehuanca, quien había estado «en la congeladora» por un par de años, desde que Morales lo echara del Ministerio de Relaciones Exteriores por tomarse en serio la posibilidad que se le atribuía de sucederlo en la Presidencia, justo cuando el jefe de Estado buscaba el respaldo incondicional de su partido para su tercera reelección. De hecho, Choquehuanca cumplió un rol importante, como articulador de varias ong con base rural, al promover el salto del joven «hermano Evo» del sindicalismo campesino a la política nacional.</p>
<p style="text-align:justify;">Cuando se fundó el MAS, Choquehuanca era su principal operador en la zona aymara del país (el altiplano que abarca La Paz y Oruro), mientras que Morales, pese a su origen también aymara, dominaba los valles de Cochabamba, con predominio de población de origen quechua. Choquehuanca es un indianista cultural y, por tanto, moderado, pero tiende a acumular fuerza política de la oposición entre los indígenas y la clase media del MAS. Dentro del gabinete, se enfrentó sordamente con García Linera. Con arreglo a su visión de tonalidades racistas sobre el balance de fuerzas dentro de su partido, acusó al entonces vicepresidente de ser culpable de todos los defectos del gobierno, inclusive de su propia salida del poder, en tanto que absolvió de ellos, por lo menos en público, a Morales.</p>
<p style="text-align:justify;">Después de que perdieran la Cancillería, los choquehuanquistas fueron apartados del gobierno y Choquehuanca mismo fue enviado al «exilio dorado» en Venezuela como secretario ejecutivo de la Alianza Bolivariana para los Pueblos de Nuestra América (ALBA). Luego del derrocamiento de Morales, el Pacto de Unidad los postuló a él y a Andrónico Rodríguez como candidatos a la Presidencia y a la Vicepresidencia, respectivamente. El partido aprobó esta postulación, igual que la lista de candidatos decidida por el Pacto de Unidad, lo que mostró cuál de sus alas era la más fuerte. Sin embargo, Morales objetó la fórmula e impuso como candidato presidencial a una figura de clase media cercana a él, Luis Arce, y desplazó a Choquehuanca a la segunda posición. A diferencia de Choquehuanca, Arce no tiene base social propia, y en caso de triunfo dependería de Morales. De forma característica, el ex-canciller aceptó la decisión de Morales en público, pero fue reticente a ella en privado y la atribuyó a una intriga de García Linera. De cualquier forma, su acatamiento, haya sido hipócrita o no, impidió que se produjera un choque entre el Pacto de Unidad y el exilio en Buenos Aires que habría sido muy peligroso para el MAS.</p>
<p style="text-align:justify;">Sin embargo, las tensiones entre «trabajadores» y «profesionales», «fundadores» rurales e «invitados» urbanos, «nacionalistas» y «comunistas» siguen existiendo y seguramente se expresarán más abiertamente en el futuro, tanto si el MAS gana como si pierde las elecciones. Una muestra muy elocuente de estas tensiones fue la denuncia del senador del MAS Efraín Chambi en contra de actores de extrema izquierda, comunista, como Raúl García Linera [hermano del ex-vicepresidente], que lamentablemente se ha estado dedicando en los últimos tiempos a incitar y utilizar a algunas personas en el país, lo que no representa al MAS… Siempre en el MAS ha habido extremistas de este tipo, comunistas. No todos, algunos del Partido Comunista son muy sabios, coherentes y responsables. Pero sabemos también que hay otros, como la persona que hice referencia, y lo denuncio sin miedo alguno, porque le hace mucho daño al Instrumento Político(18).</p>
<p style="text-align:justify;">Probando la flexibilidad y la porosidad del MAS, Chambi no fue sancionado por relacionar en la prensa a uno de sus compañeros con la violencia callejera, en un contexto en el que la represión no era imaginaria.</p>
<p style="text-align:justify;">Otra figura política surgida de las organizaciones sociales, la presidenta de la Asamblea Legislativa, Eva Copa, ha mantenido una línea de reivindicación racial y ha conducido a los parlamentarios masistas con cierta independencia respecto de Arce, por un lado, y del exilio, por el otro. No es forzado clasificarla entre los «choquehuanquistas». Poco después de la caída de noviembre, Copa llegó a ciertos acuerdos con el gobierno de Añez que no coordinó con sus compañeros en Bolivia y, en algunos casos, tampoco con los de Buenos Aires. También ha criticado públicamente a dirigentes de clase media, como la senadora Adriana Salvatierra, pese a que esta se hallaba en una difícil situación personal. Ninguna de estas conductas ha sido desautorizada por Morales. Este, como tantos otros caudillos, mantiene relaciones con todos los grupos e individuos a los que puede usar para concretar sus planes. La actitud de Evo –y, por otra parte, la falta de interés o de dedicación del gobierno para lograrla– ha impedido la deserción de la bancada del MAS en la Asamblea Legislativa. Luego de que pasara el momento más álgido de la represión, en el que esta deserción parecía inminente, los parlamentarios recuperaron la iniciativa parlamentaria y comenzó lo que algunos observadores han visto como un contraataque del bloque nacional-popular(19).</p>
<p style="text-align:justify;">La tolerancia extrema e incluso el descuido ideológico del MAS se deben a que este partido es profundamente electoralista. A la vez, estas características determinan que permanezca como tal: amorfo y pensando que la solución a todos sus problemas –o, mejor, que su único problema– reside en ganar los siguientes comicios. Como es lógico, esto le ha impedido debatir sistemáticamente las causas de su derrota política, aprender de sus errores, mejorar&#8230; Si Morales, muy a regañadientes, llegó a aceptar que se había equivocado al intentar reelegirse por tercera vez(20), ahora, aprovechando la leve mejoría de su situación en Bolivia a causa de los problemas de gestión que enfrenta Añez, entre ellos los debidos a la crisis sanitaria, ha cambiado de idea. Acaba de decir, otra vez, que no erró al postularse una vez más(21).</p>
<p style="text-align:center;"><strong>¿Puede el MAS volver al poder? ¿Le convendría a mediano plazo?</strong></p>
<p style="text-align:justify;">¿Puede el MAS volver al poder en septiembre? Técnicamente, sí. Le bastaría sacar más de 40% de los votos –lo que no es imposible, si pensamos que ya tiene entre 33% y 35%– y esperar que Mesa y Añez, corriendo por separado, no superaran excesivamente los sendos porcentajes de 20% con que cuentan ahora. El mayor obstáculo para esto residiría en que, en vísperas de las elecciones, el electorado «anti-MAS» virase masivamente a favor de uno u otro de estos candidatos. Un viraje parecido ya ocurrió en las elecciones de octubre de 2019 y las encuestas lo hallan probable. En ese caso, se debería ir a un balotaje entre Arce y uno de estos retadores: Mesa o Añez. La polarización se intensificaría al máximo y probablemente ganaría, por poco, el candidato anti-MAS, sea este cual fuere.</p>
<figure data-shortcode="caption" id="attachment_13087" aria-describedby="caption-attachment-13087" style="width: 672px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="13087" data-permalink="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/bolivia0608-ii/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg" data-orig-size="700,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia0608 II" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=616" class="  wp-image-13087 aligncenter" src="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=672&#038;h=420" alt="Bolivia0608 II" width="672" height="420" srcset="https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=672&amp;h=420 672w, https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=150&amp;h=94 150w, https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg?w=300&amp;h=188 300w, https://correspondenciadeprensa.files.wordpress.com/2020/08/bolivia0608-ii.jpg 700w" sizes="(max-width: 672px) 100vw, 672px" /><figcaption id="caption-attachment-13087" class="wp-caption-text">La presidenta Jeanine Añez y el poder militar.</figcaption></figure>
<p style="text-align:justify;">Ahora bien, si el MAS llegase a ganar, ¿podría asumir el gobierno? En la historia boliviana existe un periodo con similitudes con el actual. Durante la segunda mitad de la década de 1940, el Movimiento Nacionalista Revolucionario (mnr), que había cogobernado con militares nacionalistas entre 1943 y 1946, enfrentaba igualmente el aborrecimiento y odio de los sectores altos de la población. Tanto que Mamerto Urriolagoitia, el presidente saliente, no aceptó el triunfo de Paz Estenssoro en las elecciones de 1951 y, con tal de que este no gobernase, prefirió entregar el poder a una junta militar. Esta maniobra pasó a la historia como el «mamertazo».</p>
<p style="text-align:justify;">¿Hay campo para un nuevo «mamertazo» en la historia boliviana? Hoy, por supuesto, la situación internacional es muy distinta. No obstante, fuerzas muy poderosas podrían resistir con todos los recursos a su alcance el retorno del «cáncer de Bolivia» –como llamó al MAS un columnista(22). Entre ellas, una parte del Ejército(23).</p>
<p style="text-align:justify;">Si el argumento de Urriolagoitia para desconocer el triunfo del mnr fue que no se le podía entregar el poder a los «comunistas», ahora varios podrían señalar que no debe pasar a las manos de los «narcoterroristas»; o que debe impedirse el ascenso de un partido que trató de engañar al país con un fraude electoral, y que debió haber sido inhabilitado antes de las elecciones&#8230; Morales ha advertido sobre la posibilidad de este desenlace. «Puede pasar… es el Plan b», declaró a France 24(24).</p>
<p style="text-align:justify;">La parte más democrática de las elites bolivianas, sin embargo, vería la reedición de un «mamertazo» como la repetición de un error. Hay que recordar que, apenas unos meses después de la acción de Urriolagoitia, estallaba la Revolución Nacional y Paz Estenssoro volvía de su exilio argentino en olor de multitudes.Una pregunta aún más interesante –aunque ingenua– es si volver de inmediato al poder le conviene al MAS. Pensemos que, en tal caso, no tendría tiempo ni espacio para revisarse a sí mismo, reponerse de sus heridas, establecer una relación más sana con su «presidente Evo», en fin, no podría evitar cometer los mismos errores y sufrir los mismos quebrantos que antes. Por otra parte, también es cierto que, siendo en este momento un partido acorralado por los servicios de seguridad del Estado, quedarse fuera del gobierno podría terminar diezmándolo y dividiéndolo. No cabe duda de que una cosa como la «ventaja de perder» no está en la mente de Morales, Arce y los conductores del MAS, y mucho menos en la de los masistas metidos en juicios, prisiones o exilios.</p>
<p style="text-align:justify;">¿Qué harían Arce y Choquehuanca si llegasen a gobernar? ¿Qué tendrían que enfrentar en el periodo 2020-2025? Algunos pronósticos: enfrentarían la resistencia –por lo menos inicial– de los organismos de seguridad del Estado; la implacable campaña en su contra de las elites económicas, sociales, universitarias y mediáticas; la movilización constante de ciertos sectores de clase media que no querrían retirarse a sus cuarteles de invierno luego de haber disfrutado de las mieles del poder; un Parlamento dividido; un MAS agitado y erosionado por la batalla entre «revanchistas» y «conciliadores»; y, encima de todo, los coletazos de la pandemia y una de las peores crisis económicas de la historia del país.</p>
<p style="text-align:justify;">En ese contexto, no cabe duda de que Arce tendría suerte si lograse detener el proceso de restauración que sus enemigos han comenzado y administrase el Estado desde la perspectiva de los de abajo. Asignarle cualquier otro objetivo resultaría poco realista… Y si fracasase en esto, probablemente comprometería aún más las posibilidades de montar un proyecto izquierdista de grandes alcances en el futuro. En todo caso, como testifican los anales y las epopeyas, los generales nunca han hecho caso de los agoreros cuando ya se habían decidido a partir a la batalla.</p>
<p>* <b>Fernando Molina</b> es periodista y escritor. Es autor, entre otros libros, de El pensamiento boliviano sobre los recursos naturales (Pulso, La Paz, 2009) e Historia contemporánea de Bolivia (Gente de Blanco, Santa Cruz de la Sierra, 2016). Es colaborador del diario español El País.</p>
<p><strong><u>Notas</u></strong></p>
<p>1.Robert Brockmann: «El enemigo público No 1» en Brújula Digital, 18/6/2020.</p>
<p>2.«Mesa: mi responsabilidad es ganarle al MAS en elecciones para evitar que siga gobernando el país»</p>
<p>en ANF, 24/6/2020.</p>
<p>3.«Samuel acusa a ‘Camacho, Mesa y el MAS’ de conformar un bloque contra el Gobierno» en Correo del Sur, 26/5/2020.</p>
<p>4.Erika Segales: «Camacho, Mesa y Tuto pasan a la ‘ofensiva’ contra Añez» en Página Siete, 26/5/2020.</p>
<p>5.Marcelo Tedesqui: «Mesa comparte foro con el presidente de Argentina, Alberto Fernández, que dio refugio a Evo» en El Deber, 20/6/2020.</p>
<p>6.Por ejemplo, no se les permite comer en los mismos «casinos» donde lo hacen los oficiales. Ver Fernando Molina: «Patria o muerte. Venceremos. El orden castrense de Evo Morales» en <a href="http://www.nuso.org">Nueva Sociedad No 278</a>, 11-12/2018.</p>
<p>7.Esto es, un antiimperialismo estereotipado, proclive a fantásticas teorías de la conspiración, poco apegado a la democracia y con tendencia a organizar purgas internas.</p>
<p>8.R. Zavaleta: Obras completas I, Plural, La Paz, p. 112.</p>
<p>9.Katiuska Vásquez: «El 70% cree que Evo se fue por revuelta y 62%, que hay fraude» en Los Tiempos, 23/12/2019.</p>
<p>10.P. Stefanoni: «Las lecciones que nos deja Bolivia» en <a href="http://www.nuso.org">Nueva Sociedad, edición digital</a>, 3/2020.</p>
<p>11.P. Stefanoni: «Bolivia: anatomía de un derrocamiento» en El País, 21/1/2020.</p>
<p>12.En alusión a las pitas o cuerdas delgadas utilizadas para bloquear las calles para eludir la necesidad de movilizar a muchos manifestantes, una costumbre de las clases medias bolivianas que fue ridiculizada por Morales en uno de sus últimos discursos como presidente del país.</p>
<p>13.Por ejemplo, v. Luis Tapia: «Crisis política en Bolivia: la coyuntura de disolución de la dominación masista. Fraude y resistencia democrática» en CIDES-UMSA, 19/11/2019.</p>
<p>14.F. Molina: «Hegemonía instantánea: la prensa en la crisis boliviana» en Contrahegemonía.web, 3/12/2019</p>
<p>15.Paula Lazarte: «Ciesmori perfila al candidato del MAS como ganador en encuesta» en Página Siete, 2/1/2020.</p>
<p>16.«Arce aumenta ventaja y Mesa afianza el segundo lugar, según encuesta de Ciesmori» en Página Siete, 15/3/2020.</p>
<p>17.Fernando Mayorga: Mandato y contingencia. Estilo de gobierno de Evo Morales, Fundación Friedrich Ebert, La Paz, 2019.</p>
<p>18.M. Tedesqui: «Desde el mas apuntan a Raúl García Linera por violencia del jueves y Murillo les dice ‘dos caras’» en El Deber, 6/5/2020.</p>
<p>19.F. Mayorga: «‘Elecciones ya’: ¿el mas recupera la iniciativa?» en Nueva Sociedad, edición digital, 6/2020.</p>
<p>20.«Evo Morales: ‘Fue un error volver a presentarme’» en DW, 17/1/2020.</p>
<p>21.Boris Miranda: «Evo Morales en entrevista con bbc Mundo: ‘Nosotros vamos a recuperar el gobierno’» en BBC Mundo, 24/6/2020.</p>
<p>22.Francesco Zaratti: «El cáncer de Bolivia» en Página Siete, 16/11/2019.</p>
<p>23.Ver Isabel Mercado: «El plan del mas es ‘sacar esta ley, maniatarnos y crear milicias’», entrevista al ministro de Defensa Fernando López en Página Siete, 29/6/2020.</p>
<p>24.Natalio Cosoy: «Evo Morales cree que puede haber un ‘golpe’ si el Mas gana las elecciones en Bolivia» en France 24, 17/3/2020.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13083" class="share-twitter sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13083" class="share-facebook sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13083" class="share-pinterest sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-13083" class="share-skype sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13083" class="share-linkedin sd-button share-icon" href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://correspondenciadeprensa.com/tag/david-choquehuanca/" rel="tag">David Choquehuanca</a><a href="https://correspondenciadeprensa.com/tag/elecciones-presidenciales/" rel="tag">elecciones presidenciales</a><a href="https://correspondenciadeprensa.com/tag/eva-copa/" rel="tag">Eva Copa</a><a href="https://correspondenciadeprensa.com/tag/jeanine-anez/" rel="tag">Jeanine Añez</a><a href="https://correspondenciadeprensa.com/tag/luis-arce/" rel="tag">Luis Arce</a><a href="https://correspondenciadeprensa.com/tag/mas/" rel="tag">MAS</a><a href="https://correspondenciadeprensa.com/tag/mesa/" rel="tag">Mesa</a><a href="https://correspondenciadeprensa.com/tag/movimiento-al-socialismo/" rel="tag">Movimiento al Socialismo</a><a href="https://correspondenciadeprensa.com/tag/pacto-de-unidad/" rel="tag">Pacto de Unidad</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://correspondenciadeprensa.com/2020/08/06/estados-unidos-el-correo-postal-usps-programa-cerrar-locales-y-reducir-servicios-antes-de-las-elecciones/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Estados Unidos &#8211; El correo postal USPS programa cerrar locales y reducir servicios antes de las elecciones. [Igor&nbsp;Derysh]</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-content"><h3 class="widget-title">Ernesto Herrera</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=" target="_blank" rel="noopener noreferrer">        </a></div><div class="confit-phone"><span itemprop="telephone">  </span></div><div class="confit-email"><a href="mailto:germain5@chasque.net">germain5@chasque.net</a></div></div></div><div class="clear"></div></aside><aside id="widget_contact_info-5" class="widget widget_contact_info"><div class="widget-content"><h3 class="widget-title">Ruben Navarro</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:charruas09@gmail.com">charruas09@gmail.com</a></div></div></div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/" aria-current="page">Bolivia &#8211; ¿A dónde conducirá la crisis? Elecciones y reconfiguraciones políticas. [Fernando&nbsp;Molina]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/06/estados-unidos-el-correo-postal-usps-programa-cerrar-locales-y-reducir-servicios-antes-de-las-elecciones/">Estados Unidos &#8211; El correo postal USPS programa cerrar locales y reducir servicios antes de las elecciones. [Igor&nbsp;Derysh]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/06/america-latina-pandemia-y-quiebre-de-la-democracia/">América Latina &#8211; Pandemia y quiebre de la democracia. [Raúl&nbsp;Zibechi]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/05/argentina-deuda-odiosa-el-gobierno-acuerda-con-los-lobos-de-wall-street-festejo-en-los-mercados-pablo-anino/">Argentina &#8211; Deuda odiosa. El gobierno acuerda con los lobos de Wall Street: festejo en los &#8220;mercados&#8221;. [Pablo&nbsp;Anino]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/05/china-despues-de-la-pandemia-los-trabajadores-y-las-trabajadoras-victimas-de-inundaciones/">China &#8211; Después de la pandemia, los trabajadores y las trabajadoras víctimas de inundaciones.   [China Labour&nbsp;Bulletin]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/05/chile-la-caida-de-los-heroes-el-movimiento-social-cuestiona-los-simbolos-nacionales/">Chile &#8211; La caída de los héroes. El movimiento social cuestiona los símbolos nacionales. [Consuelo&nbsp;Ferrer]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/05/brasil-proselitismo-politico-y-religioso-el-gobierno-bolsonaro-financia-comunidades-terapeuticas-que-tratan-el-uso-de-drogas/">Brasil &#8211; Proselitismo político y religioso. El gobierno Bolsonaro financia &#8220;comunidades terapéuticas&#8221; que tratan el uso de drogas. [Mariama&nbsp;Correia]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/grecia-cinco-anos-despues-del-gobierno-de-syriza-y-del-referendum/">Grecia &#8211; Cinco años después del gobierno de Syriza y del referéndum. [Antonis&nbsp;Ntavanellos]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/bolivia-el-pueblo-boliviano-se-moviliza-pidiendo-el-respeto-a-la-democracia/">Bolivia &#8211; &#8220;El pueblo boliviano se moviliza pidiendo el respeto a la democracia&#8221;.   [Juan Carlos Huarachi &#8211;&nbsp;Entrevista]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/uruguay-datos-la-coyuntura-economica-en-epocas-de-coronavirus/">Uruguay &#8211; Datos. La coyuntura económica en épocas de coronavirus. [Gabriela&nbsp;Mordecki]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/mexico-la-tierra-en-prestamo-una-gramatica-de-la-violencia/">México &#8211; La tierra en préstamo: una gramática de la violencia. [Juan&nbsp;Villoro]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/america-latina-peor-desigualdad-en-medio-de-la-pandemia-aumenta-la-cantidad-de-multimillonarios/">América Latina &#8211; Peor desigualdad. En medio de la pandemia, aumenta la cantidad de multimillonarios.   [Oxfam]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/04/memoria-la-historia-olvidada-de-la-izquierda-judia-antisionista/">Memoria &#8211; La historia olvidada de la izquierda judía antisionista.   [Benjamin Balthaser &#8211;&nbsp;Entrevista]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/01/cultura-juan-marse-el-cronista-de-los-vencidos/">Cultura &#8211; Juan Marsé, el cronista de los vencidos. [Alicia&nbsp;Torres]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/01/america-latina-covid-19-tragedias-dispares-en-la-desigual-social/">América Latina &#8211; Covid-19: tragedias dispares en la desigual social. [Mario&nbsp;Osava]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/01/uruguay-decenas-de-miles-de-trabajadores-perderan-su-trabajo-al-finalizar-el-ano/">Uruguay &#8211; Decenas de miles de trabajadores perderán su trabajo al finalizar el año. [Venancio&nbsp;Acosta]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/08/01/colombia-el-ejercito-asesino-a-miles-de-civiles-para-hacerlos-pasar-por-guerrilleros/">Colombia &#8211; El Ejército asesinó a miles de civiles para hacerlos pasar por guerrilleros. [Paul&nbsp;Bejannin]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/31/bolivia-biblias-botas-y-votos-colapso-sanitario-y-crisis-politica/">Bolivia &#8211; Biblias, botas y votos. Colapso sanitario y crisis política.   [Damián Andrada/Fátima Monasterio&nbsp;Mercado]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/31/america-del-sur-fuera-de-control-la-violencia-policial-en-la-region/">América del Sur &#8211; Fuera de control. La violencia policial en la región.&nbsp;[Dossier]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/31/israel-balagan-repaso-a-una-grave-crisis-economica-y-sanitaria/">Israel &#8211; Balagán: el caos económico y sanitario. [Gerardo&nbsp;Leibner]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/30/argentina-las-premisas-economicas-del-gobierno-y-la-agenda-pospandemia/">Argentina &#8211; Las premisas económicas del gobierno y la agenda pospandemia. [Lucía&nbsp;Ortega]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/07/29/estados-unidos-el-muro-de-las-madres-de-portland-se-levanta-contra-las-tropas-de-trump/">Estados Unidos &#8211; El Muro de las Madres de Portland se levanta contra las tropas de Trump.   [Guido Miguel&nbsp;Vassallo]</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Anteriores</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Anteriores</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://correspondenciadeprensa.com/2020/08/'> agosto 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/07/'> julio 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/06/'> junio 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/05/'> mayo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/04/'> abril 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/03/'> marzo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/02/'> febrero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/01/'> enero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2019/12/'> diciembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/11/'> noviembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/10/'> octubre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/09/'> septiembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/08/'> agosto 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/07/'> julio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/06/'> junio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/05/'> mayo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/04/'> abril 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/03/'> marzo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/02/'> febrero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/01/'> enero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2018/12/'> diciembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/11/'> noviembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/10/'> octubre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/09/'> septiembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/08/'> agosto 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/07/'> julio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/06/'> junio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/05/'> mayo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/04/'> abril 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/03/'> marzo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/02/'> febrero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/01/'> enero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2017/12/'> diciembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/11/'> noviembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/10/'> octubre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/09/'> septiembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/08/'> agosto 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/07/'> julio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/06/'> junio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/05/'> mayo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/04/'> abril 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/03/'> marzo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/02/'> febrero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/01/'> enero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2016/11/'> noviembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/10/'> octubre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/09/'> septiembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/08/'> agosto 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/07/'> julio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/06/'> junio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/05/'> mayo 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/04/'> abril 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/03/'> marzo 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="categories-3" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorías</h3><form action="https://correspondenciadeprensa.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="58055">Alemania</option>
	<option class="level-0" value="17212">América latina</option>
	<option class="level-0" value="22741">Angola</option>
	<option class="level-0" value="241252">Arabia Saudita</option>
	<option class="level-0" value="69400">Argelia</option>
	<option class="level-0" value="18939">Argentina</option>
	<option class="level-0" value="3468">Arte</option>
	<option class="level-0" value="1612">Asia</option>
	<option class="level-0" value="4330">Australia</option>
	<option class="level-0" value="2214">África</option>
	<option class="level-0" value="6279540">África del Sur</option>
	<option class="level-0" value="29223">Bangladesh</option>
	<option class="level-0" value="55848">Bélgica</option>
	<option class="level-0" value="14837">Bolivia</option>
	<option class="level-0" value="38185">Brasil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="1637843">Cachemira</option>
	<option class="level-0" value="227303">Camboya</option>
	<option class="level-0" value="2443">Canadá</option>
	<option class="level-0" value="85629">Capitalismo</option>
	<option class="level-0" value="86092">Catalunya</option>
	<option class="level-0" value="1247384">Checoslovaquia</option>
	<option class="level-0" value="7520">Chile</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="3213">Ciencia</option>
	<option class="level-0" value="280">Cine</option>
	<option class="level-0" value="21691">Colombia</option>
	<option class="level-0" value="6417">Congo</option>
	<option class="level-0" value="9710">Costa Rica</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="2367">Cultura</option>
	<option class="level-0" value="6992">Debates</option>
	<option class="level-0" value="2372">Economía</option>
	<option class="level-0" value="5207">Ecuador</option>
	<option class="level-0" value="1305">Educación</option>
	<option class="level-0" value="54133">Egipto</option>
	<option class="level-0" value="132325">El Salvador</option>
	<option class="level-0" value="471254">Estado</option>
	<option class="level-0" value="1280792">Estado español</option>
	<option class="level-0" value="68395">Estados Unidos</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="98638">Euskadi</option>
	<option class="level-0" value="118397">Filipinas</option>
	<option class="level-0" value="26250">Finlandia</option>
	<option class="level-0" value="25438">Francia</option>
	<option class="level-0" value="376665">Género</option>
	<option class="level-0" value="188818">Grecia</option>
	<option class="level-0" value="22197">Guatemala</option>
	<option class="level-0" value="51094">Haití</option>
	<option class="level-0" value="3503">Historia</option>
	<option class="level-0" value="54136">Holanda</option>
	<option class="level-0" value="6738">Honduras</option>
	<option class="level-0" value="7497">Hong Kong</option>
	<option class="level-0" value="17313060">Humor en serio</option>
	<option class="level-0" value="374">Ideas</option>
	<option class="level-0" value="359786">Imperialismo</option>
	<option class="level-0" value="3054">India</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Irán</option>
	<option class="level-0" value="2729764">Irlanda del Norte</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="288368">Izquierda</option>
	<option class="level-0" value="105725">Kurdistán</option>
	<option class="level-0" value="54138">Líbano</option>
	<option class="level-0" value="54148">Libia</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="300756">Los nuestros</option>
	<option class="level-0" value="53888">Marruecos</option>
	<option class="level-0" value="248103">Marxismo</option>
	<option class="level-0" value="783">México</option>
	<option class="level-0" value="31683">Medio Ambiente</option>
	<option class="level-0" value="129883">Medio Oriente</option>
	<option class="level-0" value="14251">Memoria</option>
	<option class="level-0" value="14037">Mujeres</option>
	<option class="level-0" value="162301">Nicaragua</option>
	<option class="level-0" value="111187">Nueva Zelanda</option>
	<option class="level-0" value="3235">Pakistán</option>
	<option class="level-0" value="55667">Palestina</option>
	<option class="level-0" value="6396">Panamá</option>
	<option class="level-0" value="22739">Paraguay</option>
	<option class="level-0" value="36547">Perú</option>
	<option class="level-0" value="132324">Polonia</option>
	<option class="level-0" value="2620">Portugal</option>
	<option class="level-0" value="39662">Puerto Rico</option>
	<option class="level-0" value="68924">Reino Unido</option>
	<option class="level-0" value="116">Religión</option>
	<option class="level-0" value="318734">República Dominicana</option>
	<option class="level-0" value="1786327">Revolución rusa</option>
	<option class="level-0" value="53378">Rusia</option>
	<option class="level-0" value="2127">Salud</option>
	<option class="level-0" value="148702">Senegal</option>
	<option class="level-0" value="337028">Sindicatos</option>
	<option class="level-0" value="54147">Siria</option>
	<option class="level-0" value="38567">Sudán</option>
	<option class="level-0" value="54385">Suecia</option>
	<option class="level-0" value="136719">Suiza</option>
	<option class="level-0" value="1589566">Túnez</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="12693">Uruguay</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="1030618">Zimbabue</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://correspondenciadeprensa.com" data-blog="108550878" data-lang="es" >Follow             Correspondencia de Prensa on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="search-2" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Traducir</h3><div id="google_translate_element"></div></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://correspondenciadeprensa.com/" title="            Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">            Correspondencia de Prensa</a></p>
		<p class="attribution"><a></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202032y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108550878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://correspondenciadeprensa.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="            Correspondencia de Prensa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1942fd6132" /><input type="hidden" name="_wp_http_referer" value="/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/correspondenciadeprensa.com\/2020\/08\/06\/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas\/":13083};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/08/06/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"108550878","siteName":"            Correspondencia de Prensa","siteURL":"https:\/\/correspondenciadeprensa.com","icon":"<img alt='' src='https:\/\/correspondenciadeprensa.files.wordpress.com\/2018\/08\/cropped-londres-bombardeada.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F&signup_flow=account&domain=correspondenciadeprensa.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/correspondenciadeprensa.com\/wp-admin\/admin-ajax.php","nonce":"51113468fd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2ebbd71ee2\" \/>","referer":"https:\/\/correspondenciadeprensa.com\/2020\/08\/06\/bolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas\/","canFollow":"1","feedID":"84005020","statusMessage":"","customizeLink":"https:\/\/correspondenciadeprensa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorrespondenciadeprensa.wordpress.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F","postID":"13083","shortlink":"https:\/\/wp.me\/p7lt2C-3p1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/correspondenciadeprensa.com\/13083","statsLink":"https:\/\/wordpress.com\/stats\/post\/13083\/correspondenciadeprensa.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 42 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F&signup_flow=account&domain=correspondenciadeprensa.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/correspondenciadeprensa.com\/wp-admin\/admin-ajax.php","nonce":"8be9f3d18a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/correspondenciadeprensa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F08%2F06%2Fbolivia-a-donde-conducira-la-crisis-elecciones-y-reconfiguraciones-politicas%2F","blog_id":"108550878","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=108550878&v=wpcom&tz=2&user_id=0&subd=correspondenciadeprensa","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtuwyAM/aFRVGmruodp30LApU4MZhiSdl8/Ii2VtlRZ94Txufimp6QsxwKx6F60gxEtpMuulyf9E0osJYCI8XAH7T8q5Ov3s8M4Ikx/0nooydhBZRD8XLmGqhJVj1E04QCim6jC2URHkH+TyxlaczrVTmeeCKOfy8mASbXPoE5sq6gTria7LzwRXITQPVrIce0IikmFPT8m8cSdoYWL0VJ1jdUQyyE0XVtLousuYNzYjHENV53JOhgpkFukeISccTa75f7pUHI7i2yJbEGOs+gWbbCtyVwFSC8HXxIbmgmdh9LWxOwJ5o6ikCmwSjSP9/C2f3k9HJ4P++Ox/wJdYhC3'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-484346'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108550878','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'108550878','v':'wpcom','tz':'2','user_id':'0','post':'13083','subd':'correspondenciadeprensa'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXZuNF8zdDZuWWlwSDl5NUclbD1aYVFnVGk2NWldX0lsWGx1Mm1RXXpDTHp4TUQrTFVGQTFsbS9oRSZSdGo3P1Z+Y0ppYSwveGUmTGFXRUhQVGtEckE2XzZKXUsmLkNQP0lwU09pdmJreTR1eEQxUVJFSGlLJls/dnRHWXYrYy9OTXo4UGFJU0VaL3wtSVRmRFJrTmJZNG5MX01CQlkxdiYxcj9tViZZWzNaVkpHYVc1QS41SFBJUzRxdmtXUSZ2OXlCMUlvTEVQWzRNRGg9VE9hR3k2YUsvWndDNW18V1lyPzh5OGZKc3ZuVyVNODE4MmN0dVt8bGx4'}]);
_stq.push([ 'clickTrackerInit', '108550878', '13083' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>