<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://correspondenciadeprensa.com/xmlrpc.php">

<title>Estados Unidos &#8211; Con la explosión del desempleo, las escuelas tienen dificultades para dar de comer a los alumnos.   [Eleanor J. Bader] &#8211; Correspondencia de Prensa</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .blog-title{font-size:1.05em;font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Montserrat",sans-serif;font-size:1.05em;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-size:1.75em;font-weight:400;font-style:normal}.wf-active .related-posts-title{font-size:0.4725em;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-size:1.75em;font-style:normal;font-weight:400}.wf-active .post-content h2{font-size:1.4em;font-style:normal;font-weight:400}.wf-active .post-content h3{font-size:1.12em;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:0.98em;font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:0.56em;font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Montserrat",sans-serif;font-size:0.77em;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//correspondenciadeprensa.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correspondencia de Prensa &raquo; Feed" href="https://correspondenciadeprensa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correspondencia de Prensa &raquo; RSS de los comentarios" href="https://correspondenciadeprensa.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytU+1SwyAQfCEJSRs1/eH4LECuSAuB4Q4zeXtJSB2nOrGj/Xkfu3u3HHwMTPmBYCDuEgs2aTMgH4PyjqEzFqarqFKID/xnWAQrCHoWPNJVtAWz5gzIT0BBqDNbom/tl16dcigh6lyJwLuqrmouk7E9l9YvcBlFnDjSZOEGmgX1RV1MPhHT0fR/pYiCzKDxF/gxWcvQEDDozQxY7eBN3XTP+6dDywcYcWFcBXqDNG+pi6Ulzd4NjHdXUSL6hGDvpBEiOJPcJ3TbGuXXUZpqt8/PWyZak+zfthbzbCYt2xX+6+zWwc6nl/MuCJo7XJYSYMHlti1Y+UdSZjcQ2cUTesvAWw5+41LX0jH6MsGre2keu8Oua9umPX0ApvByEg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-meta-date, .post-meta-date-link, .post-meta-separator, .post-categories, .post-tags, .post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correspondenciadeprensa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil &#8211; &#8220;Las milicias bolsonaristas no aceptarán una derrota y las izquierdas deben prevenirse.&#8221;   [Daniel Aarão Reis &#8211;&nbsp;Entrevista]' href='https://correspondenciadeprensa.com/2020/05/17/brasil-las-milicias-bolsonaristas-no-aceptaran-una-derrota-y-las-izquierdas-deben-prevenirse/' />
<link rel='next' title='Solidaridad &#8211; &#8220;Tiempos difíciles&#8221;. Dickens en la sociedad del coronavirus.   [José Antonio Mérida&nbsp;Donoso]' href='https://correspondenciadeprensa.com/2020/05/17/solidaridad-tiempos-dificiles-dickens-en-la-sociedad-del-coronavirus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/" />
<link rel='shortlink' href='https://wp.me/p7lt2C-39p' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F05%2F17%2Festados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F05%2F17%2Festados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estados Unidos &#8211; Con la explosión del desempleo, las escuelas tienen dificultades para dar de comer a los alumnos.   [Eleanor J. Bader]" />
<meta property="og:url" content="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/" />
<meta property="og:description" content="Joel Berg es abogado y reclama: aumento de salarios, un acceso más amplio al SNAP y un aumento de las prestaciones sociales; dos comidas diarias para todos los alumnos de las escuelas públicas, ind…" />
<meta property="article:published_time" content="2020-05-17T20:55:25+00:00" />
<meta property="article:modified_time" content="2020-05-17T20:56:03+00:00" />
<meta property="og:site_name" content="Correspondencia de Prensa" />
<meta property="og:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="411" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Cor_de_Prensa" />
<meta name="twitter:site" content="@Cor_de_Prensa" />
<meta name="twitter:text:title" content="Estados Unidos &#8211; Con la explosión del desempleo, las escuelas tienen dificultades para dar de comer a los alumnos.   [Eleanor J.&nbsp;Bader]" />
<meta name="twitter:image" content="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://correspondenciadeprensa.com/osd.xml" title="Correspondencia de Prensa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 108550878, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Correspondencia de Prensa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Boletín Informativo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://correspondenciadeprensa.com/feed/;icon-uri=https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Joel Berg es abogado y reclama: aumento de salarios, un acceso más amplio al SNAP y un aumento de las prestaciones sociales; dos comidas diarias para todos los alumnos de las escuelas públicas, independientemente de los ingresos familiares; la supresión de los planes de subsidios para la agroindustria y la garantía de que todas las&hellip;" />
<link rel="amphtml" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/amp/"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#444}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#444}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#666}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#666}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#fff}.site-title a{color:#3a3a3a}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#666}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#cabaa5}.top-nav{background:#d6caba}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#d0c2af}.social-menu a{border-color:#cabaa5}.entry-author:before,.post-author:before{border-bottom-color:#cabaa5}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#8a042a}.bypostauthor .comment-author-icon{background:#8a042a}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#8a042a}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#8a042a}.sticky.post .sticky-tag:after{border-left-color:#8a042a}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#8a042a}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#8a042a}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#8a042a}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#8a042a}.site-title a:hover{color:#8a042a}</style>
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://correspondenciadeprensa.files.wordpress.com/2018/08/cropped-londres-bombardeada.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7lt2C&#038;cscache=6&#038;csrev=19" />
		
</head>

	<body class="post-template-default single single-post postid-12115 single-format-aside customizer-styles-applied has-featured-image date-hidden categories-hidden tags-hidden author-hidden has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-4772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4772"><a href="https://correspondenciadeprensa.com/acerca-de/">Quiénes somos</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://correspondenciadeprensa.com/alencontre-org/">A l&#8217;encontre</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://correspondenciadeprensa.com/" class="site-logo-link" rel="home" itemprop="url"><img width="106" height="80" src="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" itemprop="logo" srcset="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=106 106w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=212 212w, https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=150 150w" sizes="(max-width: 106px) 100vw, 106px" data-attachment-id="5524" data-permalink="https://correspondenciadeprensa.com/joven-londres/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg" data-orig-size="704,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joven-londres" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2018/09/joven-londres.jpg?w=616" /></a>
						<h2 class="site-title">
							<a href="https://correspondenciadeprensa.com/" title="Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">Correspondencia de Prensa</a>
						</h2>

													<h4 class="site-description">Boletín Informativo</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-12115" class="single clear-fix post-12115 post type-post status-publish format-aside has-post-thumbnail hentry category-estados-unidos category-salud tag-coronavirus tag-covid-19 tag-hambre tag-ninos tag-sin-techo post_format-post-format-aside fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://correspondenciadeprensa.com/category/estados-unidos/" rel="category tag">Estados Unidos</a>, <a href="https://correspondenciadeprensa.com/category/salud/" rel="category tag">Salud</a></p>
					
					<h1 class="post-title">Estados Unidos &#8211; Con la explosión del desempleo, las escuelas tienen dificultades para dar de comer a los alumnos.   [Eleanor J.&nbsp;Bader]</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="640" height="427" src="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=640" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg 640w, https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=150 150w, https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="12116" data-permalink="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/escuelas-eeuu/" data-orig-file="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg" data-orig-size="640,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Escuelas EEUU" data-image-description="" data-medium-file="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=300" data-large-file="https://correspondenciadeprensa.files.wordpress.com/2020/05/escuelas-eeuu.jpg?w=616" />
						
							<p class="post-image-caption"><span class="fa fw fa-camera"></span>La conductora de autobús Treva White y la nutricionista Shaunté Fields entregan comida a niños y sus familias el 6 de mayo de 2020, en Seattle, Washington.</p>

						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/">17 mayo, 2020</a></span><span class="post-meta-author">Autor/a: <a href="https://correspondenciadeprensa.com/author/correspondenciadeprensa/">Correspondencia de prensa</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong><a href="http://alencontre.org/ameriques/">A l&#8217;encontre</a>, 15-5-2020 </strong></p>
<p><strong>Traducción de Ruben Navarro – <a href="https://correspondenciadeprensa.com/">Correspondencia de Prensa</a>, 17-5-2020 </strong></p>
<p style="text-align:justify;">Anastasia Ali piensa que tiene suerte. Todos los días, camina 8 cuadras &#8211; cerca de 1 km &#8211; desde su casa en Brooklyn hasta la escuela Fort Hamilton &#8220;PS/IS 104&#8221; y allí le dan una bolsa de papel marrón para ella y sus dos hijos. &#8220;Trabajo a tiempo parcial como cuidadora a domicilio, pero voy a la universidad a tiempo completo. Quiero ser ortofonista, así que estoy estudiando logopedia&#8221;, dijo a Truthout. &#8220;Antes del virus, mis hijos comían en la escuela. Ahora estamos todos en casa. El desayuno y el almuerzo gratis que voy a buscar nos alimenta todo el día. Es una gran ayuda, porque mi salario apenas cubre el alquiler, la luz y la calefacción.&#8221;</p>
<p style="text-align:justify;">Es una madre soltera que emigró de Rusia hace 10 años. Ali agradece que le den ayuda a ella y a sus hijos, sin formalidades y sin tener que presentar documentos de identidad. Esta situación no existe en la mayoría de los estados de los Estados Unidos, donde las comidas para adultos no son reembolsadas por el Departamento de Agricultura (USDA por sus siglas en inglés), la agencia federal que supervisa el programa de comidas escolares, y los alimentos distribuidos a los mayores de 18 años deben pagarse indirectamente a través de los impuestos locales.</p>
<p style="text-align:justify;">No es de extrañar que esto haya llevado a un aumento de las situaciones de hambre, un aumento que se puede medir: Según el Hamilton Project du Brookings Institute, cerca del 20% de los niños de 12 años o menos no comen lo suficiente porque sus familias no tienen medios necesarios. Igualmente alarmante es el hecho de que casi el 41% de las madres de niños en edad de ir a la escuela primaria, dijeron que se consideraban &#8220;inseguras desde el punto de vista alimentario&#8221; debido a las circunstancias derivadas del coronavirus.</p>
<p style="text-align:justify;">El problema se debe en parte a que las normas del USDA no exigen el mantenimiento del reparto de comidas a los alumnos cuando las escuelas están cerradas -como en los meses de verano, pero también durante emergencias de salud como la actual pandemia-, lo que provoca que algunos niños, especialmente los niños pobres de las zonas rurales, se encuentren en situación de carencia alimentaria.</p>
<p style="text-align:justify;">En los casos en que la comida es gratuita, las normas varían enormemente, ya que cada distrito decide la cantidad y la frecuencia de las comidas. En Lexington, Nebraska, los padres fueron notificados de que &#8220;se entregará una comida por alumno según el orden de llegada hasta que la misma se agote&#8221;. En Chicago, los padres pueden recibir hasta tres días de comida delante de cada escuela pública de la ciudad.</p>
<p style="text-align:justify;">Las consecuencias del aumento del hambre infantil son predecibles y terribles. La buena nutrición es una condición necesaria para una buena salud y un buen rendimiento escolar. Antes de la pandemia, el 60% de los niños en edad escolar recibía el desayuno, el almuerzo y la merienda en la escuela. Las consecuencias de la situación actual son potencialmente catastróficas.</p>
<p style="text-align:center;"><strong>Breves períodos de inseguridad alimentaria pueden ocasionar efectos duraderos</strong></p>
<p style="text-align:justify;">Está claro que el hambre puede tener un impacto devastador, tanto físico como psicológico. Según el New England Journal of Medicine, &#8220;incluso breves períodos de inseguridad alimentaria pueden causar perturbaciones a largo plazo en el desarrollo psicológico, físico y emocional&#8221;. La privación de alimentos lleva a la fatiga, a la disminución de la respuesta inmunológica y a la dificultad de concentración.</p>
<p style="text-align:justify;">Pero la distribución de alimentos no se limita a la preparación de paquetes de comida o a depositar alimentos para su distribución en los lugares previamente designados. De hecho, los distritos escolares que desean distribuir aunque sea una pequeña cantidad de alimentos han tenido que superar una multitud de obstáculos burocráticos, incluyendo hasta ocho formularios diferentes que hay que rellenar para poder comenzar un programa de distribución de manzanas. Entre ellos figuraban: una autorización para distribuir alimentos en la calle o desde el gimnasio de la escuela; una autorización para permitir más de una comida a la vez; una autorización para permitir meriendas después de la escuela en caso de &#8220;ausencia de actividades extracurriculares&#8221;; una autorización para distribuir alimentos gratuitamente sin verificación de ingresos; y una autorización para permitir que los padres o los padres adoptivos se lleven alimentos para los niños a su cargo.</p>
<p style="text-align:justify;">Vonda Ramp es directora de los programas de nutrición &#8220;Child Nutrition Programs for Pennsylvania&#8221;. &#8220;Tratamos de organizar la distribución de la manera más simple posible&#8221;, dijo a Truthout. &#8220;Nuestra preocupación se centra en las comidas y en la distribución de las mismas. Tuvimos que tramitar 675 autorizaciones para poder distribuir comida en 2.500 lugares en las tres semanas que siguieron el cierre de las escuelas&#8221;.</p>
<p style="text-align:justify;">Antes de la pandemia, las escuelas públicas, las charter schools (1) y las escuelas parroquiales privadas participaban en el programa de alimentación escolar del Estado, alimentando a más de un millón de niños de Pensilvania diariamente. Ahora, dijo Ramp, muchas de estas escuelas se asocian entre sí o trabajan con grupos comunitarios para distribuir la comida. Algunos distritos, añade, han instalado puntos especiales de distribución de alimentos o lo hacen en las paradas, a lo largo de los recorridos habituales de los autobuses escolares.</p>
<p style="text-align:justify;">&#8220;En algunas zonas rurales donde algunas familias carecen de locomoción para ir hasta un punto de distribución o una parada de autobús, o no pueden ir a uno de esos sitios durante las horas de distribución de alimentos, se han organizado entregas a domicilio&#8221;, dice Vonda Ramp. &#8220;Distribuyen hasta 10 comidas &#8211; el equivalente a cinco días de desayuno y almuerzo &#8211; a la vez.&#8221;</p>
<p style="text-align:justify;">Ramp no sabe aún cuántas comidas han sido distribuidas desde que comenzó el reparto fuera de las escuelas. &#8220;Las escuelas tienen 60 días a partir del último día del mes para informar sobre la cantidad de personas beneficiarias&#8221;, dice. &#8220;Y llevamos sólo seis semanas desde que este programa se puso en marcha.&#8221;</p>
<p style="text-align:justify;">&#8220;Hemos oído que mucha gente va a los bancos de alimentos y a los comedores de beneficencia locales en lugar de a las escuelas por varias razones. Algunas familias viven más cerca de un banco de alimentos o de una iglesia que distribuye comestibles, o quieren reducir el tiempo de trayecto o el tiempo que pasan fuera de casa. Sabemos por las estadísticas de desempleo que muchas familias han perdido sus ingresos habituales. Así que entendemos que la gente se dirija a varias fuentes de ayuda alimentaria.&#8221;</p>
<p style="text-align:center;"><strong>Los trabajadores de los servicios de ayuda alimentaria son vulnerables</strong></p>
<p style="text-align:justify;">Otro obstáculo para la distribución de alimentos en las escuelas es el propio virus. Diane Pratt-Heavner, directora de relaciones con los medios de comunicación de la &#8220;School Nutrition Association&#8221;, dijo que una encuesta realizada a fines de marzo en 1.769 distritos escolares, que representaban a 39.978 escuelas, reveló que la mayoría de ellas distribuían de una manera u otra ayuda alimentaria de emergencia, pero que también les preocupaba la salud y la seguridad del personal, por lo que buscan la manera de limitar el contacto entre los cocineros, el personal de servicio y el público. &#8220;La decisión de distribuir varias comidas a la vez tiene por objeto reducir las concentraciones de personas y el contacto entre ellas&#8221;, dice.</p>
<p style="text-align:justify;">&#8220;Muchas de las trabajadoras de los comedores escolares son mujeres de cierta edad, algunas se enfermaron y los sitios tuvieron que ser cerrados hasta que se restablecieran o hasta encontrar a otras trabajadoras para remplazarlas&#8221;.</p>
<p style="text-align:justify;">Lisa Davis, vicepresidenta principal de &#8220;No Kid Hungry&#8221;, una organización contra el hambre y la pobreza con sede en Washington que lleva 10 años trabajando, llama a los trabajadores y trabajadoras de la alimentación escolar &#8220;los superhéroes de la pandemia, tanto como los trabajadores y trabajadoras de la salud&#8221;, y le asombra la ingeniosidad y creatividad de los mismos. Pero, dice, el &#8220;Women, Infants and Children Program&#8221; (Programa para las mujeres, los bebés y los niños, WIC por sus siglas en inglés) y el &#8220;Supplemental Nutrition Assistance Program&#8221; (Programa de Asistencia Alimentaria Suplementaria, SNAP por sus siglas en inglés), comúnmente conocido como cupones de alimentos, son de hecho &#8220;las mejores líneas de defensa contra el hambre&#8221; ya que permiten a las familias comprar según sus necesidades o deseos, en lugar de depender de la idea que tiene otra persona sobre lo que realmente necesitan.</p>
<p style="text-align:justify;">A mediados de marzo se dio un paso para aumentar el SNAP cuando el Presidente firmó la ley &#8220;Las familias primero contra el coronavirus&#8221;. Según Davis, la ley le permitirá a los estados aumentar las asignaciones SNAP de emergencia. Aunque a principios de mayo sólo 12 estados recibieron la aprobación para aumentar esas asignaciones, ella confía en que el número siga creciendo. Gracias a esta ley, la subvención SNAP de 646 dólares para una familia de cuatro personas aumentará un 40%.</p>
<p style="text-align:justify;">Esa diferencia será enorme en Montana, cuya coordinadora estatal para la educación de los sin techo es Heather Denny. &#8220;Muchos de los 4.000 niños sin hogar que viven en este Estado residen en pueblos pequeños o muy pequeños, por lo que cargamos los alimentos en autobuses escolares y recorremos las carreteras rurales para llevárselos&#8221;, dijo a Truthout. &#8220;Uno de los obstáculos con los que nos hemos encontrado es que en algunos distritos muy pequeños, por ejemplo, no hay comedores escolares. Antes del coronavirus, la escuela de clase única de Garrison (un pueblo muy pequeño) tenía dos alumnos sin hogar. Heather Denny  tuvo que ir al banco de alimentos local para que esos niños pudieran recibir una comida. Los otros niños traen el almuerzo de sus casas.&#8221;</p>
<p style="text-align:justify;">Añadió que el desempleo se sigue agravando y que muchos habitantes de Montana dependen de los bancos de alimentos. ¿Y qué pasa con la gente que no tiene transporte o que vive en lugares muy alejados? &#8220;Digamos que usted vive en Belgrado, a 19 kilómetros de Bozeman, donde está el banco de alimentos, y que no tiene coche. Un autobús va de Belgrado a Bozeman, pero se detiene a un kilómetro y medio del banco de alimentos. Con un bebé, es casi imposible recorrer esa distancia ida y vuelta&#8221;, explica Denny. &#8220;Intentamos conectar a la gente entre sí, pero no siempre es fácil. Afortunadamente, aquí la solidaridad con los vecinos es parte de la mentalidad de la gente. Saben cuando una familia está en apuros y tratan de ayudarla&#8221;.</p>
<p style="text-align:justify;">El aumento de los cupones de alimentos es una buena medida, dice, ya que permite a la gente ir a los comercios que prefieren y comprar lo que necesitan cuando lo necesitan.</p>
<p style="text-align:justify;">Ann Greenwood, una habitante de Waterville, en el Estado del Maine, espera que se aumenten los límites de acceso al SNAP en su estado. Si así fuera, y si ella y su familia tienen finalmente derecho a ese beneficio, podría dejar de insistir para que sus hijos adolescentes vayan a la parada del autobús tres veces a la semana a desayunar y almorzar. &#8220;Los niños no se preocupan por las comidas, pero las necesitamos&#8221;, dice Ann Greenwood. &#8220;Son principalmente alimentos procesados, cereales, tartas de trigo integral, sándwiches fríos, zanahorias, manzanas, pasas de uvas y otras frutas secas. Algunos días prefieren pasar hambre antes que ir a la parada del autobús&#8221;.</p>
<p style="text-align:justify;">Ann Greenwood parece deprimida, cansada. &#8220;Trabajamos muy duro&#8221;, dice, pero sólo le pagan 12 dólares la hora y su marido sólo gana 14 dólares. &#8220;Tenemos que pagar dos préstamos, para los dos coches, porque cada uno necesita el suyo para ir a trabajar, además de la hipoteca, el seguro de la casa y los impuestos. Mi hijo de 14 años está creciendo y puede comer más en una sola comida que yo en un día entero. Lo que recibimos de la escuela nos ayuda, pero aun así tenemos que tener cuidado al hacer las compras como si fuéramos pobres.&#8221;</p>
<p style="text-align:justify;">Joel Berg, presidente de Hunger Free America, es consciente del trabajo de los profesores para alimentar a los alumnos que tienen hambre. Pese a que valora estos esfuerzos, es pesimista sobre el futuro inmediato. Incluso si la gente de los 50 estados pudiera beneficiarse del aumento de los cupones del SNAP, piensa que no será suficiente. &#8220;Mire la cantidad de personas que ya tenían hambre en este país cuando la economía iba bastante bien&#8221;, dice Berg, &#8220;pasar por una recesión y una pandemia al mismo tiempo, es catastrófico&#8221;.</p>
<p style="text-align:justify;">Joel Berg es abogado y reclama: aumento de salarios, un acceso más amplio al SNAP y un aumento de las prestaciones sociales; dos comidas diarias para todos los alumnos de las escuelas públicas, independientemente de los ingresos familiares; la supresión de los planes de subsidios para la agroindustria y la garantía de que todas las comunidades rurales, semiurbanas y urbanas puedan tener una cantidad adecuada de alimentos nutritivos y libres de productos químicos.</p>
<p style="text-align:justify;">Pero, según Diane Nilan, fundadora y presidenta de &#8220;Hear Us Inc.&#8221; (Escúchennos), una organización que busca hacer oír las voces de los niños y jóvenes sin techo, por muy bienvenidos y necesarios que sean esos cambios, se necesita un conjunto más amplio de medidas. &#8220;Es hora de poner en primer plano las necesidades humanas básicas de aquellos que están abajo en la escala económica. Sin domicilio, sin atención médica, excluidos del mercado laboral, sin poder permitirse cuidar a sus hijos y sin acceso a la tecnología, una comida puede parecer migajas que caen de la mesa. Es difícil disfrutar de la comida cuando se es consciente de cuántas otras necesidades quedan insatisfechas para ti y los tuyos&#8221;.</p>
<p><strong>* Eleanor J. Bader</strong> enseña inglés en el Kingsborough Community College de Brooklyn, Nueva York. En 2015 ganó el premio Project Censored por &#8220;periodismo de investigación sobresaliente&#8221; y un premio de la Asociación de la Prensa Independiente en 2006. Es coautora de Targets of Hatred: Anti-Abortion Terrorism, actualmente contribuye en Lilith, Rewire.News, Theasy y otros blogs feministas progresistas y publicaciones impresas. Artículo publicado en <a href="https://truthout.org/">Truthout</a>, 12-5-2020.</p>
<p><strong><u>Nota</u></strong></p>
<p>[1] Las charter schools son escuelas norteamericanas laicas, de gestión privada, con una gran autonomía en los programas: pero su financiamiento es público (Redacción A l´encontre)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12115" class="share-twitter sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12115" class="share-facebook sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12115" class="share-pinterest sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-12115" class="share-skype sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12115" class="share-linkedin sd-button share-icon" href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://correspondenciadeprensa.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://correspondenciadeprensa.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://correspondenciadeprensa.com/tag/hambre/" rel="tag">hambre</a><a href="https://correspondenciadeprensa.com/tag/ninos/" rel="tag">niños</a><a href="https://correspondenciadeprensa.com/tag/sin-techo/" rel="tag">sin techo</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://correspondenciadeprensa.com/2020/05/17/brasil-las-milicias-bolsonaristas-no-aceptaran-una-derrota-y-las-izquierdas-deben-prevenirse/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Brasil &#8211; &#8220;Las milicias bolsonaristas no aceptarán una derrota y las izquierdas deben prevenirse.&#8221;   [Daniel Aarão Reis &#8211;&nbsp;Entrevista]</span></a></div><div class="nav-next"><a href="https://correspondenciadeprensa.com/2020/05/17/solidaridad-tiempos-dificiles-dickens-en-la-sociedad-del-coronavirus/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="navigation-post-title next-post-title">Solidaridad &#8211; &#8220;Tiempos difíciles&#8221;. Dickens en la sociedad del coronavirus.   [José Antonio Mérida&nbsp;Donoso]</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-content"><h3 class="widget-title">Contacto: </h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=-ernesto%2Bherrera%3A%2Bgermain5%40chasque.net%2B-ruben%2Bnavarro%3A%2Bcharruas09%40gmail.com" target="_blank" rel="noopener noreferrer">-Ernesto Herrera:        germain5@chasque.net          <br/>-Ruben Navarro:          charruas09@gmail.com</a></div><div class="confit-phone"><span itemprop="telephone">  </span></div></div></div><div class="clear"></div></aside><aside id="search-2" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://correspondenciadeprensa.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Traducir</h3><div id="google_translate_element"></div></div><div class="clear"></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/solidaridad-tiempos-dificiles-dickens-en-la-sociedad-del-coronavirus/">Solidaridad &#8211; &#8220;Tiempos difíciles&#8221;. Dickens en la sociedad del coronavirus.   [José Antonio Mérida&nbsp;Donoso]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/" aria-current="page">Estados Unidos &#8211; Con la explosión del desempleo, las escuelas tienen dificultades para dar de comer a los alumnos.   [Eleanor J.&nbsp;Bader]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/brasil-las-milicias-bolsonaristas-no-aceptaran-una-derrota-y-las-izquierdas-deben-prevenirse/">Brasil &#8211; &#8220;Las milicias bolsonaristas no aceptarán una derrota y las izquierdas deben prevenirse.&#8221;   [Daniel Aarão Reis &#8211;&nbsp;Entrevista]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/america-latina-el-coronavirus-derrumba-las-remesas-de-los-migrantes/">América Latina &#8211; El coronavirus derrumba las remesas de los migrantes. [Humberto&nbsp;Márquez]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/brasil-el-peor-momento-de-bolsonaro-hasta-ahora/">Brasil &#8211; El peor momento de Bolsonaro, hasta ahora. [Gabriel&nbsp;Casoni]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/estados-unidos-cuando-una-firma-de-la-big-pharma-utiliza-una-pandemia-con-fines-financieros/">Estados Unidos &#8211; Cuando una firma de la big pharma utiliza una pandemia&#8230; con fines financieros. [William&nbsp;Bruno]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/uruguay-asentamientos-un-brutal-empeoramiento-en-las-condiciones-de-vida-techo/">Uruguay &#8211; Asentamientos: un brutal empeoramiento en las condiciones de vida.   [Techo &#8211;&nbsp;Informe]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/17/estado-espanol-anticapitalistas-sella-la-ruptura-con-podemos/">Estado español &#8211; Anticapitalistas sella la ruptura con Podemos.&nbsp;[Comunicado]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/15/analisis-asi-es-como-terminan-las-pandemias/">Análisis &#8211; Así es como terminan las pandemias. [Gina&nbsp;Kolata]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/15/cuba-el-rompecabezas-economico-frente-al-covid-19/">Cuba &#8211; El rompecabezas económico frente al Covid-19. [Ricardo&nbsp;Torres]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/15/uruguay-desafio-al-confinamiento-social-una-manifestacion-contra-la-ley-antipopular-del-gobierno-la-diaria/">Uruguay &#8211; Desafío al confinamiento social. Una manifestación contra la ley antipopular del gobierno. [La&nbsp;Diaria]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/15/italia-si-los-muertos-de-bergamo-hablaran/">Italia &#8211; Si los muertos de Bérgamo hablaran&#8230; [Alba&nbsp;Sidera]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/15/medioambiente-en-50-anos-un-calor-insoportable-para-3-500-millones-de-personas/">Medioambiente &#8211; En 50 años, un calor insoportable para 3.500 millones de personas. [Ian&nbsp;Angus]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/13/estados-unidos-la-recesion-que-se-avecina-43-millones-de-personas-pueden-quedarse-sin-seguro-medico/">Estados Unidos &#8211; La recesión que se avecina: 43 millones de personas pueden quedarse sin seguro médico. [Julia&nbsp;Conley]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/13/colombia-los-trapos-rojos-que-senalan-la-amplia-miseria-social/">Colombia &#8211; Los trapos rojos que señalan la amplia miseria social. [Pascale&nbsp;Mariani]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/12/estados-unidos-masivo-desempleo-frente-a-ese-mal-capitalista-posibles-alternativas/">Estados Unidos &#8211; Masivo desempleo. Frente a ese &#8220;mal capitalista&#8221;, posibles alternativas.   [Richard D.&nbsp;Wolff]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/12/argentina-carceles-y-liberacion-de-presos-la-pandemia-del-endurecimiento-estatal/">Argentina &#8211; Cárceles y &#8220;liberación&#8221; de presos: la pandemia del endurecimiento estatal.   [Myriam Bregman / Octavio&nbsp;Crivaro]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/12/uruguay-menos-trabajo-y-sin-tapabocas-vivir-en-la-calle-en-tiempos-de-coronavirus/">Uruguay &#8211; Menos trabajo y sin tapabocas. Vivir en la calle en tiempos de coronavirus. [Ramiro&nbsp;Pisabarro]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/12/nicaragua-el-regimen-ortega-murillo-favorece-la-propagacion-del-covid-19/">Nicaragua &#8211; El régimen Ortega-Murillo favorece la propagación del Covid-19. [Oscar-René&nbsp;Vargas]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/09/ciencia-inteligencia-artificial-y-covid-19-hubert-krivine/">Ciencia &#8211; Inteligencia artificial y COVID-19. [Hubert&nbsp;Krivine]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/09/uruguay-se-viene-el-estallido-fotografia-del-sistema-carcelario-cruel-inhumano-y-degradante-venancio-acosta-informe/">Uruguay &#8211; Se viene el estallido. Fotografía del sistema carcelario: cruel, inhumano y degradante.  [Venancio Acosta &#8211;&nbsp;Informe]</a>
									</li>
											<li>
					<a href="https://correspondenciadeprensa.com/2020/05/09/peru-los-caminos-del-hambre-el-exodo-desesperado/">Perú &#8211; Los caminos del hambre. El éxodo desesperado. [Sengo&nbsp;Pérez]</a>
									</li>
					</ul>
		</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Anteriores</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Anteriores</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://correspondenciadeprensa.com/2020/05/'> mayo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/04/'> abril 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/03/'> marzo 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/02/'> febrero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2020/01/'> enero 2020 </option>
	<option value='https://correspondenciadeprensa.com/2019/12/'> diciembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/11/'> noviembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/10/'> octubre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/09/'> septiembre 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/08/'> agosto 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/07/'> julio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/06/'> junio 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/05/'> mayo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/04/'> abril 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/03/'> marzo 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/02/'> febrero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2019/01/'> enero 2019 </option>
	<option value='https://correspondenciadeprensa.com/2018/12/'> diciembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/11/'> noviembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/10/'> octubre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/09/'> septiembre 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/08/'> agosto 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/07/'> julio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/06/'> junio 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/05/'> mayo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/04/'> abril 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/03/'> marzo 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/02/'> febrero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2018/01/'> enero 2018 </option>
	<option value='https://correspondenciadeprensa.com/2017/12/'> diciembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/11/'> noviembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/10/'> octubre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/09/'> septiembre 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/08/'> agosto 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/07/'> julio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/06/'> junio 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/05/'> mayo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/04/'> abril 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/03/'> marzo 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/02/'> febrero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2017/01/'> enero 2017 </option>
	<option value='https://correspondenciadeprensa.com/2016/11/'> noviembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/10/'> octubre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/09/'> septiembre 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/08/'> agosto 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/07/'> julio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/06/'> junio 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/05/'> mayo 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/04/'> abril 2016 </option>
	<option value='https://correspondenciadeprensa.com/2016/03/'> marzo 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="clear"></div></aside><aside id="categories-3" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorías</h3>		<ul>
				<li class="cat-item cat-item-58055"><a href="https://correspondenciadeprensa.com/category/alemania/">Alemania</a>
</li>
	<li class="cat-item cat-item-17212"><a href="https://correspondenciadeprensa.com/category/america-latina/">América latina</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://correspondenciadeprensa.com/category/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-241252"><a href="https://correspondenciadeprensa.com/category/arabia-saudita/">Arabia Saudita</a>
</li>
	<li class="cat-item cat-item-69400"><a href="https://correspondenciadeprensa.com/category/argelia/">Argelia</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://correspondenciadeprensa.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://correspondenciadeprensa.com/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1612"><a href="https://correspondenciadeprensa.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-4330"><a href="https://correspondenciadeprensa.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://correspondenciadeprensa.com/category/africa/">África</a>
</li>
	<li class="cat-item cat-item-6279540"><a href="https://correspondenciadeprensa.com/category/africa-del-sur/">África del Sur</a>
</li>
	<li class="cat-item cat-item-29223"><a href="https://correspondenciadeprensa.com/category/bangladesh/">Bangladesh</a>
</li>
	<li class="cat-item cat-item-55848"><a href="https://correspondenciadeprensa.com/category/belgica/">Bélgica</a>
</li>
	<li class="cat-item cat-item-14837"><a href="https://correspondenciadeprensa.com/category/bolivia/">Bolivia</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://correspondenciadeprensa.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-119286966"><a href="https://correspondenciadeprensa.com/category/brexit/">Brexit</a>
</li>
	<li class="cat-item cat-item-1637843"><a href="https://correspondenciadeprensa.com/category/cachemira/">Cachemira</a>
</li>
	<li class="cat-item cat-item-227303"><a href="https://correspondenciadeprensa.com/category/camboya/">Camboya</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://correspondenciadeprensa.com/category/canada/">Canadá</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://correspondenciadeprensa.com/category/capitalismo/">Capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://correspondenciadeprensa.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-1247384"><a href="https://correspondenciadeprensa.com/category/checoslovaquia/">Checoslovaquia</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://correspondenciadeprensa.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://correspondenciadeprensa.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-3213"><a href="https://correspondenciadeprensa.com/category/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-280"><a href="https://correspondenciadeprensa.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://correspondenciadeprensa.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://correspondenciadeprensa.com/category/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://correspondenciadeprensa.com/category/costa-rica/">Costa Rica</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://correspondenciadeprensa.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://correspondenciadeprensa.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6992"><a href="https://correspondenciadeprensa.com/category/debates/">Debates</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://correspondenciadeprensa.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-5207"><a href="https://correspondenciadeprensa.com/category/ecuador/">Ecuador</a>
</li>
	<li class="cat-item cat-item-1305"><a href="https://correspondenciadeprensa.com/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-54133"><a href="https://correspondenciadeprensa.com/category/egipto/">Egipto</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://correspondenciadeprensa.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-471254"><a href="https://correspondenciadeprensa.com/category/estado/">Estado</a>
</li>
	<li class="cat-item cat-item-1280792"><a href="https://correspondenciadeprensa.com/category/estado-espanol/">Estado español</a>
</li>
	<li class="cat-item cat-item-68395"><a href="https://correspondenciadeprensa.com/category/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://correspondenciadeprensa.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-98638"><a href="https://correspondenciadeprensa.com/category/euskadi/">Euskadi</a>
</li>
	<li class="cat-item cat-item-118397"><a href="https://correspondenciadeprensa.com/category/filipinas/">Filipinas</a>
</li>
	<li class="cat-item cat-item-26250"><a href="https://correspondenciadeprensa.com/category/finlandia/">Finlandia</a>
</li>
	<li class="cat-item cat-item-25438"><a href="https://correspondenciadeprensa.com/category/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-376665"><a href="https://correspondenciadeprensa.com/category/genero/">Género</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://correspondenciadeprensa.com/category/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://correspondenciadeprensa.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://correspondenciadeprensa.com/category/haiti/">Haití</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://correspondenciadeprensa.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-54136"><a href="https://correspondenciadeprensa.com/category/holanda/">Holanda</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://correspondenciadeprensa.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-7497"><a href="https://correspondenciadeprensa.com/category/hong-kong/">Hong Kong</a>
</li>
	<li class="cat-item cat-item-17313060"><a href="https://correspondenciadeprensa.com/category/humor-en-serio/">Humor en serio</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://correspondenciadeprensa.com/category/ideas/">Ideas</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://correspondenciadeprensa.com/category/imperialismo/">Imperialismo</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://correspondenciadeprensa.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-26256"><a href="https://correspondenciadeprensa.com/category/irak/">Irak</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://correspondenciadeprensa.com/category/iran/">Irán</a>
</li>
	<li class="cat-item cat-item-2729764"><a href="https://correspondenciadeprensa.com/category/irlanda-del-norte/">Irlanda del Norte</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://correspondenciadeprensa.com/category/israel/">Israel</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://correspondenciadeprensa.com/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-288368"><a href="https://correspondenciadeprensa.com/category/izquierda/">Izquierda</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://correspondenciadeprensa.com/category/kurdistan/">Kurdistán</a>
</li>
	<li class="cat-item cat-item-54138"><a href="https://correspondenciadeprensa.com/category/libano/">Líbano</a>
</li>
	<li class="cat-item cat-item-54148"><a href="https://correspondenciadeprensa.com/category/libia/">Libia</a>
</li>
	<li class="cat-item cat-item-4438"><a href="https://correspondenciadeprensa.com/category/libros/">Libros</a>
</li>
	<li class="cat-item cat-item-300756"><a href="https://correspondenciadeprensa.com/category/los-nuestros/">Los nuestros</a>
</li>
	<li class="cat-item cat-item-53888"><a href="https://correspondenciadeprensa.com/category/marruecos/">Marruecos</a>
</li>
	<li class="cat-item cat-item-248103"><a href="https://correspondenciadeprensa.com/category/marxismo/">Marxismo</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://correspondenciadeprensa.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-31683"><a href="https://correspondenciadeprensa.com/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://correspondenciadeprensa.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-14251"><a href="https://correspondenciadeprensa.com/category/memoria/">Memoria</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://correspondenciadeprensa.com/category/mujeres/">Mujeres</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://correspondenciadeprensa.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-111187"><a href="https://correspondenciadeprensa.com/category/nueva-zelanda/">Nueva Zelanda</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://correspondenciadeprensa.com/category/pakistan/">Pakistán</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://correspondenciadeprensa.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://correspondenciadeprensa.com/category/panama/">Panamá</a>
</li>
	<li class="cat-item cat-item-22739"><a href="https://correspondenciadeprensa.com/category/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://correspondenciadeprensa.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-132324"><a href="https://correspondenciadeprensa.com/category/polonia/">Polonia</a>
</li>
	<li class="cat-item cat-item-2620"><a href="https://correspondenciadeprensa.com/category/portugal/">Portugal</a>
</li>
	<li class="cat-item cat-item-39662"><a href="https://correspondenciadeprensa.com/category/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-68924"><a href="https://correspondenciadeprensa.com/category/reino-unido/">Reino Unido</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://correspondenciadeprensa.com/category/religion/">Religión</a>
</li>
	<li class="cat-item cat-item-318734"><a href="https://correspondenciadeprensa.com/category/republica-dominicana/">República Dominicana</a>
</li>
	<li class="cat-item cat-item-1786327"><a href="https://correspondenciadeprensa.com/category/revolucion-rusa/">Revolución rusa</a>
</li>
	<li class="cat-item cat-item-53378"><a href="https://correspondenciadeprensa.com/category/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://correspondenciadeprensa.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-148702"><a href="https://correspondenciadeprensa.com/category/senegal/">Senegal</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://correspondenciadeprensa.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-337028"><a href="https://correspondenciadeprensa.com/category/sindicatos/">Sindicatos</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://correspondenciadeprensa.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-2121569"><a href="https://correspondenciadeprensa.com/category/socialismo-o-barbarie/">Socialismo o barbarie</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://correspondenciadeprensa.com/category/sudan/">Sudán</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://correspondenciadeprensa.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-136719"><a href="https://correspondenciadeprensa.com/category/suiza/">Suiza</a>
</li>
	<li class="cat-item cat-item-1589566"><a href="https://correspondenciadeprensa.com/category/tunez/">Túnez</a>
</li>
	<li class="cat-item cat-item-720693"><a href="https://correspondenciadeprensa.com/category/urss/">URSS</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://correspondenciadeprensa.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://correspondenciadeprensa.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://correspondenciadeprensa.com/category/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-1030618"><a href="https://correspondenciadeprensa.com/category/zimbabue/">Zimbabue</a>
</li>
		</ul>
			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://correspondenciadeprensa.com" data-blog="108550878" data-lang="es" >Follow Correspondencia de Prensa on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://correspondenciadeprensa.com/" title="Correspondencia de Prensa &mdash; Boletín Informativo" rel="home">Correspondencia de Prensa</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202020y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/correspondenciadeprensa.com\/2020\/05\/17\/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos\/":12115};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/05/17/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUEFSwzAM/BCOCKSQHpi+JdhqKkeR3chOCK+vC+mhwAwnabSr3ZVgicYGSSgJvILDmSzGj8rrA9xDMWgaUbXr8Q/UnzNO61Yqkplw+ZfmMcXODmZCpc9fqmM2kXNPosA0oEJZynjqxDFONzKJ5ewKeA1PmmBGcWG6QjHweiTmaiT5qX0TPmZmo5TQoKNE0m+WUD/W7evzy74BwUW/Ur5zsMPmUvpCLR/R77HZ7j2Mb/Wu3T+1TVM3/gLyqYDg'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-url.min.7490158b.js?m=1588209800h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1588209800h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='https://s2.wp.com/wp-includes/js/dist/vendor/lodash.min.js?m=1573572739h&#038;ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script>
var actionbardata = {"siteID":"108550878","siteName":"Correspondencia de Prensa","siteURL":"https:\/\/correspondenciadeprensa.com","icon":"<img alt='' src='https:\/\/correspondenciadeprensa.files.wordpress.com\/2018\/08\/cropped-londres-bombardeada.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F05%2F17%2Festados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos%2F&signup_flow=account&domain=correspondenciadeprensa.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/correspondenciadeprensa.com\/wp-admin\/admin-ajax.php","nonce":"e984200bdb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a4b0517314\" \/>","referer":"https:\/\/correspondenciadeprensa.com\/2020\/05\/17\/estados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos\/","canFollow":"1","feedID":"84005020","statusMessage":"","customizeLink":"https:\/\/correspondenciadeprensa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorrespondenciadeprensa.wordpress.com%2F2020%2F05%2F17%2Festados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos%2F","postID":"12115","shortlink":"https:\/\/wp.me\/p7lt2C-39p","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/correspondenciadeprensa.com\/12115","statsLink":"https:\/\/wordpress.com\/stats\/post\/12115\/correspondenciadeprensa.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 38 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcorrespondenciadeprensa.com%2F2020%2F05%2F17%2Festados-unidos-con-la-explosion-del-desempleo-las-escuelas-tienen-dificultades-para-dar-de-comer-a-los-alumnos%2F&signup_flow=account&domain=correspondenciadeprensa.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkU1ywyAMhS9UrLh1W3fR6VkwyFSxQAw/cXL7kskki6STSXaS3nsfIGCNykgoGApEro5CBldbO2FyTUkIY7fpNjBVYgvUjwEoWNx32/wCz4WteJVQ28N9wlyZVaaCCi0VCk6dFOg3/fj59vE1QMA1R20WNbGYJYOlXMDoJDUjn4ZqR7heH1F+0WOGWCdIsnJjwzZDXiiq1ixqFlOzmunmbv8HZ8Z9ZrKYHvNbqRNj0bGIk8cijmXSfPZSMFxtczXFiPct1zYa+dB5CtdAX9V5pdo2XU06gde5YGqVkh2mREfYZfYkoaT2BfleyBSScAxdqjvulazD0p4s4hiP9JBZF7wZNMaP/+7fx6/XcRj6YfsHL4cGxA=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108550878','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'108550878','v':'wpcom','tz':'2','user_id':'0','post':'12115','subd':'correspondenciadeprensa'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXZuNF8zdDZuWWlwSDl5NUclbD1aYVFnVGk2NWldX0lsWGx1Mm1RXXpDaGpdLS83W0twPXFSXUQzYXlDLnRTRy1ycGNvT2staFAxMy4uSm5ZczNdM3IlP2Z0N2wxNUdjX2xXWmdUVFJycUxqaHNiOWI1UHNiS3dLVE9iZzd2V0RLL19+bmpVWnQrTWxtSy0zK3o0P0NFMmd3cWltVkhfUUNOZkNCQnlFJXhtTS58RWVFPWNuY2dfbVs/QixPVHxpUSZaeVJRfltrP29yRmxZT2Q2Q2NQcUJGN2tDYV1nMTAzSldwWnBSQlpXWTMtLCYlNU1OYjMtT0dY'}]);
_stq.push([ 'clickTrackerInit', '108550878', '12115' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>